Renault 21
Diciembre 07, 2022, 07:54:37 *
Bienvenido(a), Visitante. Puedes ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Páginas: [1] 2 3 ... 10
 1 
 en: Diciembre 03, 2022, 10:42:28  
Iniciado por LEONIDAS - Último mensaje por ertt
el coche sube bien de vueltas y eso??? y como falla?? tirones o como??

 2 
 en: Diciembre 02, 2022, 00:20:28  
Iniciado por LEONIDAS - Último mensaje por LEONIDAS
Hola que tal comunidad, queria consultarles por un problema con mi 21 txi 2.2 del 94, el problema es que el auto enciende y acelera lo mas bien, la falla se presenta al momento de salir, sube las rpm hasta las 3mil y empieza a fallar, ya se le reemplazaron las bujias, cables de bujia, bomba de gasolina y filtros y la falla persiste, puede ser la bobina o el modulo de encendido? Muchas gracias, saludos de argentina

 3 
 en: Noviembre 25, 2022, 20:44:56  
Iniciado por driper - Último mensaje por driper
Problema resuelto cable partido entre caja de calentadores y circuito PC, gracias a todos ahora va de maravilla.

 4 
 en: Noviembre 24, 2022, 17:50:02  
Iniciado por driper - Último mensaje por Fran_21GTS
El pulmón está defectuoso casi al cien por cien

 5 
 en: Noviembre 17, 2022, 23:36:18  
Iniciado por driper - Último mensaje por driper
Hola de nuevo, después de cambiar la caja de calentadores y la pieza que corta entre 60-65 grados, el coche sigue igual arranca bien se acelera más menos 10 segundos en frío y luego cae el ralenti, no se que más mirar esta tarde estuve en el taller y llega corriente desde la pieza al pin tce, que es el que se encarga de acelerar el coche hasta que este alcanza los 60-65°, me comentó que ya no hay más donde mirar la Caja de calentadores es nueva, pero el coche no acelera al ralenti en frío como debería, habría que mirar algo más??? No se que le podrá pasar, un saludo.

 6 
 en: Noviembre 13, 2022, 19:47:01  
Iniciado por driper - Último mensaje por driper
Refloto un poco el tema, después de cambiar las dos piezas que he leído en el foro y buscado en otros sitios el coche solo se queda acelerado los 10 primeros segundos, no haciendo la fase de post calentamiento, alguien más le ha pasado, espero alguna respuesta gracias.

 7 
 en: Noviembre 03, 2022, 08:21:06  
Iniciado por ertt - Último mensaje por scragg
Si. El mío de abril del 89 TS fase 1 y también orientables.

 8 
 en: Octubre 24, 2022, 19:42:32  
Iniciado por driper - Último mensaje por driper
Hola buenas, si la Caja de calentadores es nueva y original de la marca nagares, comprada en tienda de repuestos,. Ya le he cambiado la Caja, el termocontacto 60-65 grados que hace actuar el ralenti en frio, los tubos de vacío están bien, cuando pongo el aire se acelera como es debido y para cuando desconecta el compresor, ya me da que pensar que pueda ser algún cable que este cortado o sulfatado, seguiré mirando ya os iré diciendo.

 9 
 en: Octubre 24, 2022, 11:42:56  
Iniciado por driper - Último mensaje por El erre GTD
Yo tengo ese mismo coche, y también me pasó ése mismo problema, y es que cuando éste motor está frío va muy bajo de vueltas y eso te puede aflojar muchas cosas debido a la vibración basta que emite, aparte de que puede ser perjudicial para el motor. En mi caso se solucionó cambiándole la cajita que dices, pues eso es lo único que controla los tiempos de precalentamiento y apertura de electroválvula. También está vinculado al circuito del aire acondicionado para que la electroválvula se abra al encenderlo y se acelere un poco para sostener el ralentí (pero no creo que eso repercuta en nada). Que yo sepa no hay más piezas que puedan dar esa avería aparte del descompresor que está situado bajo el alternador y es movido por una correa (que no creo que sea eso porque sino no duraría ni los diez segundos que dices, simplemente no se abriría nunca, y además la dirección y el pedal de freno estarían durísimos). También existe un tubito que va hacia la electroválvula que a veces se pica y al entrar aire no hace el vacío que debe (que tampoco creo que sea eso porque igualmente no se abriría ni diez segundos, simplemente no se abriría y ya está).
¿La cajita que reemplazaste era nueva, o de desguace?
En mi caso yo la compré nueva aquí: https://m.autodoc.es/hitachi/9378188

 10 
 en: Octubre 23, 2022, 00:58:10  
Iniciado por driper - Último mensaje por driper
Hola chic@s, el problema que tengo ya desde hace años es que después de arrancar el coche las revoluciones al ralenti se bajan a los 10 segundos no más de arrancar, antes se mantenía a unas 1000 rpm pero ya no se revoluciona, he cambiado la Caja de calentadores y la Termostatica que manda la señal a la pieza que Acciona el pulmón para que se acelere el coche, alguno sabe si hay alguna pieza más que intervenga en el sistema, ya cambie las dos cosas que podían ser pero arranca y lo mismo al poco de arrancar bajan las vueltas y se queda muy bajo, no es que dure mucho pero cuando el coche esta frío me da mal rollo que este tan bajo cuando antes se mantenía al menos sus tres minutos. Espero sus comentarios gracias por anticipado.

Páginas: [1] 2 3 ... 10