Renault 21
Agosto 05, 2021, 20:33:24 *
Bienvenido(a), Visitante. Puedes ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Páginas: [1]
  Imprimir  
Autor Tema: Luces de cuadro aviso averia  (Leído 255 veces)
jicam
Novato
*
Desconectado Desconectado

Mensajes: 99



Ver Perfil
« en: Junio 18, 2021, 00:42:46 »

Os comento. En el 21 TI, que lleva mismo motor que el TXE, sabeis que al dar el contacto , antes de arrancar se encienden las luces de  por ejemplo la luz naranja de testigo reserva de gasolina,   la luz roja de sobrecalentamiento motor, la luz roja de presion aceite y la luz de la aguja de nivel aceite motor y la propia aguja que marca nivel de aceite. Todas esas luces se encienden al dar el contacto y se apagan al arrancar. Pues bien, no se encienden.
No se va con un relé que controla esas luces o es un cable o no sé.
Alguien sabe de este tipo de avería o la causa?

Gracias chicos
En línea

Renault 21 TI, desde siempre.
jicam
Novato
*
Desconectado Desconectado

Mensajes: 99



Ver Perfil
« Respuesta #1 en: Junio 22, 2021, 22:55:46 »

Alguien sabe algo de por qué no se encienden las luces al dar el contacto??
En línea

Renault 21 TI, desde siempre.
toni_cf
Novato
*
Desconectado Desconectado

Mensajes: 80



Ver Perfil
« Respuesta #2 en: Junio 28, 2021, 21:19:23 »


Buwnas noches
¿Has revisado los fusibles?
En línea
jicam
Novato
*
Desconectado Desconectado

Mensajes: 99



Ver Perfil
« Respuesta #3 en: Julio 05, 2021, 23:28:54 »

Buenas noches. Los fusibles no son. Creo es algo de masas
En línea

Renault 21 TI, desde siempre.
Injector21
Novato
*
Desconectado Desconectado

Mensajes: 180



Ver Perfil
« Respuesta #4 en: Julio 08, 2021, 03:00:13 »

Hola jicam!, ni idea de lo que puede ser... pero tiene pinta de algún que otro relé fundido... a malas, si nadie de por aquí sabe del error lo llevas a la Renault y seguro que es un problema muy recurrente de este y de muchos otros modelos, darán con el error en menos de 10min., te cobrarán 50€ pero lo tendrás reparado bien y rápidamente, que a veces uno se pone a trastear conectores y cables y queriendo arreglar una cosa se estropea otra y más en estos coches donde todos los plasticos estan resecos.

Salud y suerte
En línea

en las rectas: motores, en las curvas: cojones.
jicam
Novato
*
Desconectado Desconectado

Mensajes: 99



Ver Perfil
« Respuesta #5 en: Julio 08, 2021, 10:48:32 »

Eso es lo que al final haré, porque no consigo dar con el fallo
En línea

Renault 21 TI, desde siempre.
st-abarth
Enteradillo
***
Desconectado Desconectado

Mensajes: 724


Ver Perfil
« Respuesta #6 en: Julio 08, 2021, 17:45:33 »

Tiene pinta de ser un fallo de alimentación del cuadro puede venir de fuera como del propio cuadro que tiene algún regulador de tensión, si es del cuadro te lo querrán cambiar o lo darán por perdido.
Es algo que no es difícil de arreglar por un técnico electrónico.
En línea

Un gran 21 4p fase I TXE de 116cv, 1988.
ExMegane III 5p tce180, 2009
Audi S3 sportback 2018
jicam
Novato
*
Desconectado Desconectado

Mensajes: 99



Ver Perfil
« Respuesta #7 en: Julio 17, 2021, 22:52:40 »

El cuadro no es porque le he puesto otro y no es. Tengo un salpicadero de reserva, y voy a seguir la instalación eléctrica de los cables que deben alimentar la corriente de las luces del cuadro a ver cuál es el.oujto donde no llega corriente.
En línea

Renault 21 TI, desde siempre.
Páginas: [1]
  Imprimir  
 
Ir a: