Renault 21
Septiembre 24, 2022, 19:36:38 *
Bienvenido(a), Visitante. Puedes ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Páginas: 1 [2]
  Imprimir  
Autor Tema: muerte o supervivencia de mi txe :s  (Leído 11154 veces)
kaizoku
Iniciado
**
Desconectado Desconectado

Mensajes: 268


Nevada GTD 2.1 Manager del 93


Ver Perfil
« Respuesta #30 en: Marzo 17, 2014, 12:27:08 »

ahora voy a intentar limpiar el bloque de motor de los restos de la culata con que lo hicisteis vosotros?

Con Gasolina, es lo mejor que hay para quitar las juntas.

Aveces no se ve bien la fisura en la junta porque ocurre entre capas y no llega la perforación a ser visible por fuera.
Puedes poner alguna foto de la junta?
En línea
bhorj
Novato
*
Desconectado Desconectado

Mensajes: 107



Ver Perfil
« Respuesta #31 en: Marzo 17, 2014, 16:51:00 »

las intento subir pero me da error la pagina
En línea
21_GTI 12v
Novato
*
Desconectado Desconectado

Mensajes: 40

1990 Renault 21 -GTI 12V 140cv -motor 2.0i J7R 754


Ver Perfil
« Respuesta #32 en: Marzo 17, 2014, 21:58:47 »

Muy util e interesante el post.

Enhorabuena por intentar hacerlo tú mismo, yo en breve tambien me pondré a cambiar la junta culata de un 21 - 2.0 GTI 12v. ( y será la primera vez que intento cambiar una junta culata en un coche).
« Última modificación: Marzo 17, 2014, 22:00:46 por 21_GTI 12v » En línea

1990 Renault 21 (fase2) - GTI 12V 140cv - motor 2.0i J7R 754 sin catalizador
bhorj
Novato
*
Desconectado Desconectado

Mensajes: 107



Ver Perfil
« Respuesta #33 en: Marzo 18, 2014, 20:02:30 »

Desmontado todo menos el árbol levas y ej engranaje de la correa he sido incapaz de soltarlo jajaja
En línea
atodapastilla
Avanzado
****
Desconectado Desconectado

Mensajes: 1736


Renault 21 GTS Manager


Ver Perfil
« Respuesta #34 en: Marzo 18, 2014, 20:18:24 »

Mucha suerte con la reparación!
En línea

Con nosotros desde 1.989 y al volante desde 2.003
kaizoku
Iniciado
**
Desconectado Desconectado

Mensajes: 268


Nevada GTD 2.1 Manager del 93


Ver Perfil
« Respuesta #35 en: Marzo 19, 2014, 11:46:55 »

Desmontado todo menos el árbol levas y ej engranaje de la correa he sido incapaz de soltarlo jajaja

Bloquea de alguna forma el engranaje (tienes muchas opciones para esto, incluso puedes intentar sujetar con la correa vieja), coge una llave plana (de estas de estrella) y martillo. Después golpea la llave plana para flojar el tornillo.

O si quieres hacerlo mas cómodo y gastar algo de pasta puedes comprar esta llave de impacto que es para aflojar tuercas de poleas y engranajes:


Otra manera no hay,estos tornillos se floja a golpe.
En línea
bhorj
Novato
*
Desconectado Desconectado

Mensajes: 107



Ver Perfil
« Respuesta #36 en: Marzo 23, 2014, 02:52:41 »

señores el coche sobrevivio acaba d arrancar ahora estoy esperando para hacer el reapriete de la culata y xfin estara terminado totalmente el motor del coche Wink no me creo ni yo que vaya bien tengo ganas de probarlo por fuera xq por el momento solo lo arranque muchas gracias a todos y especialmente a jjmb que me ayudo mucho a la hora de hacerlo mañan os cuento como va y las fotos intentare subirlas todas pero no se como esta semana miro a ver que puedo hacer
En línea
JJMB
Admin
Experto
*****
Desconectado Desconectado

Mensajes: 4708



Ver Perfil
« Respuesta #37 en: Marzo 23, 2014, 12:23:20 »

Como te dije ayer por la noche, enorabuena!! jejeje quiero ver ese 21 en la próxima concentración que hagamos eh?

Un saludo.
En línea

christopher_txe
Novato
*
Desconectado Desconectado

Mensajes: 143


Vive Le Sport


Ver Perfil
« Respuesta #38 en: Marzo 23, 2014, 14:39:03 »

Enorabuena!! Me alegro que a ese venti le quede vida aun y no vaya a la chatarra
 rally     R21Turbo_Competicion.gif
« Última modificación: Marzo 23, 2014, 14:42:06 por christopher_txe » En línea

renault 21 txe ´89....Vive le Sport
Vallejo
Enteradillo
***
Desconectado Desconectado

Mensajes: 624



Ver Perfil
« Respuesta #39 en: Marzo 23, 2014, 16:20:11 »

Felicidades y enhorabuena por haberlo arreglado tu mismo, seguro que tienes 21 para rato jeje
haber si subes esas fotillos que dices jeje
En línea

motorman
Experto
*****
Desconectado Desconectado

Mensajes: 8971



Ver Perfil
« Respuesta #40 en: Marzo 23, 2014, 22:27:27 »

Gran noticia. Enhorabuena.  thumbsup
En línea

Saludos  
bhorj
Novato
*
Desconectado Desconectado

Mensajes: 107



Ver Perfil
« Respuesta #41 en: Marzo 24, 2014, 15:58:41 »

bueno aqui van las fotos
Tongue

al final he tenido problemas con las bomba del agua que pierde por el rotor he comprado otra en oscaro y estoy a espera de ella
jjajajja pero sin mas problemas
hay algunas que no valen la pena pero bueno jajajja

http://imageshack.com/a/img822/3565/tk2w.jpg
http://imageshack.com/a/img62/9946/0s0v.jpg
http://imageshack.com/a/img600/858/ztdx.jpg
http://imageshack.com/a/img844/5858/dqrk.jpg
http://imageshack.com/a/img812/2893/rryb.jpg
http://imageshack.com/a/img834/3898/bn5y.jpg
http://imageshack.com/a/img809/3977/4jem.jpg
http://imageshack.com/a/img811/307/qpy7.jpg
http://imageshack.com/a/img534/2196/ai2d.jpg
http://imageshack.com/a/img809/4385/e768.jpg
http://imageshack.com/a/img838/7833/eaan.jpg
http://imageshack.com/a/img208/9794/p3jn.jpg
http://imageshack.com/a/img42/5928/prlb.jpg
http://imageshack.com/a/img31/8808/fyxb.jpg
http://imageshack.com/a/img34/474/d94t.jpg
http://imageshack.com/a/img835/8404/1kh1.jpg
http://imageshack.com/a/img593/7753/r3lj.jpg
http://imageshack.com/a/img31/4199/rhid.jpg
« Última modificación: Marzo 24, 2014, 16:00:24 por bhorj » En línea
motorman
Experto
*****
Desconectado Desconectado

Mensajes: 8971



Ver Perfil
« Respuesta #42 en: Marzo 25, 2014, 14:46:23 »

Después de este éxito a ver si otros aficionados se animan.  smile
En línea

Saludos  
21_GTI 12v
Novato
*
Desconectado Desconectado

Mensajes: 40

1990 Renault 21 -GTI 12V 140cv -motor 2.0i J7R 754


Ver Perfil
« Respuesta #43 en: Marzo 26, 2014, 00:58:35 »

Desmontado todo menos el árbol levas y ej engranaje de la correa he sido incapaz de soltarlo jajaja

Enhorabuena por haber conseguido hacerlo tu mismo !!   El primero

Quisiera que me respondieras a unas preguntas, ya que yo tambien cambiaré la junta de mi 21 y no lo he hecho nunca:
 
 - ¿ Al final desmontastes el arbol de levas y su polea? ¿Para que necesitabas desmontar el arbol de levas?

 - ¿ Tubistes que reglar las valvulas?

 - ¿ Llevastes la culata a planificar, o sólo pusistes la junta de culata nueva?

Lo dicho, enhorabuena !!
En línea

1990 Renault 21 (fase2) - GTI 12V 140cv - motor 2.0i J7R 754 sin catalizador
bhorj
Novato
*
Desconectado Desconectado

Mensajes: 107



Ver Perfil
« Respuesta #44 en: Marzo 26, 2014, 01:46:23 »

no se lo deje al tornero que se encargo el no me cobro mas por ello jajajajaj
si lleve a planificar la culata y menos mal que lo hice porque lo que se habia estropeado era eso y tenia que soltarlo para que me lo mirasen y planificasen
lo del reglaje de las valvulas se encargo el tornero yo solo regle los balancines

y ahora estoy a espera de que me llegue la bomba de agua y a mirar si consigo arreglar el tema del relenti que me iba mal ya antes y ahora sigue igual tengo que ver si simplemente es la valvula del relenti o lo que envia informacion a ella ajjajaja Smiley
En línea
undongo
Iniciado
**
Desconectado Desconectado

Mensajes: 472


Gti 12v 5p


Ver Perfil
« Respuesta #45 en: Marzo 26, 2014, 13:07:10 »

Vaya artista! enhorabuena!
En línea
bhorj
Novato
*
Desconectado Desconectado

Mensajes: 107



Ver Perfil
« Respuesta #46 en: Marzo 28, 2014, 22:04:31 »

ya esta puesta la bomba de agua asi que en cuanto cambie los sensores del aire y del agua el coche no me puede dar mas fallos(en teoria y diciendolo bajito jajajjaja)
En línea
bhorj
Novato
*
Desconectado Desconectado

Mensajes: 107



Ver Perfil
« Respuesta #47 en: Abril 02, 2014, 19:59:44 »

Sabéis que  paso??

el agua me hierve :S y se me enciende una luz de error del motor no sé si tendrá q ver (esto tanto con termostato como sin, aun así he comprado uno nuevo x si las moscas)
lo curioso es que marca que la temperatura está bien y solo pasa cuando paro el motor si está funcionando por lo menos no he sido capaz de verlo y el electroventilador entra lo que no se si a la temperatura indicada
he tomado las siguientes medidas por el momento aunque también tengo la duda de si podrá ser el manguito pequeño que sale de donde el tubo superior del radiador una especie de L que va a un tramo metálico esta es la referencia 7700735749

he comprado un tapón nuevo que me llegara mañana porque el mío ahora mismo está totalmente abierto es decir solo tiene el tapón y la tapa de arriba la válvula se a jodido (de todos modos  creo que ha sido porque me lo cargue)
he comprado una termiresistencia que me llegara el viernes

en caso que no sea eso he pensado en coger un termostato(el que tiene dos enganches y está al lado dl manguito del radiador) nuevo y un interruptor del radiador porque por mucho que cambiasen el radiador dudo mucho que cambiasen el sensor en su momento

y porque no le pongo la maleta?? Bueno me cuesta más poner la maleta que las piezas...maleta =60 piezas =50
« Última modificación: Abril 03, 2014, 00:14:53 por bhorj » En línea
tzadkiel2
Experto
*****
Desconectado Desconectado

Mensajes: 4056


Ver Perfil
« Respuesta #48 en: Abril 03, 2014, 05:56:22 »

¿Has pensando en el aceite en cambiárselo? Puede que le haya entrado suciedad y te pille unos recalentones (que ni el dueño  dedos2) que duren varias horas el enfriamiento, me parece recordar que cuando me ocurrió lo del aceite el encendido del piloto del aceite era aleatorio.
¿Tus viajes son muy largos o muy cortos? Porque si son cortos puede que cuando comience sea cuando lo paras.
En línea
bhorj
Novato
*
Desconectado Desconectado

Mensajes: 107



Ver Perfil
« Respuesta #49 en: Abril 03, 2014, 12:20:46 »

el aceite lo cambie el mismo dia que hice la culata y los trayectos son en plan 50 km donde lo noto cuando es cuando paro y sale el agua por ahi :S
En línea
tzadkiel2
Experto
*****
Desconectado Desconectado

Mensajes: 4056


Ver Perfil
« Respuesta #50 en: Abril 03, 2014, 12:28:05 »

Que le cambiaras el aceite no quiere decir que no le pudiera entrar suciedad; lo que no te entiendo es por donde dices que sale el refrigerante.
En línea
bhorj
Novato
*
Desconectado Desconectado

Mensajes: 107



Ver Perfil
« Respuesta #51 en: Abril 03, 2014, 16:07:16 »

el refrigerante no llega a salir por ningun lado si el caso en alguna ocasion un poco por la botella de expansion el tema que mas me preocupa es el que hierva porque al mantenerse a temperatura de ebullicion puede llegar a quedarse sin agual al tirar todo por el tapon sabes como t digo ??tambien le cambie el fltro del aceite y nose como se limpiaria el aceite??
En línea
tzadkiel2
Experto
*****
Desconectado Desconectado

Mensajes: 4056


Ver Perfil
« Respuesta #52 en: Abril 03, 2014, 18:41:36 »

Sí, sí sé como me dices, ya me ocurrió y hasta que no cambié todo al mismo tiempo estuve manteniendo el problema durante mucho tiempo.
En línea
bhorj
Novato
*
Desconectado Desconectado

Mensajes: 107



Ver Perfil
« Respuesta #53 en: Abril 03, 2014, 19:16:46 »

y que cambiaste???


PD para el que le interese encontre una pagina de manguitos la verdad que muy bien de precios  http://www.recasl.es/ y envio te lo pueden enviar por correos y te cuesta solo un euro mas diferencia de la renault a este sitio
Renault 22€  este sitio 2.75 Tongue
« Última modificación: Abril 03, 2014, 19:26:10 por bhorj » En línea
tzadkiel2
Experto
*****
Desconectado Desconectado

Mensajes: 4056


Ver Perfil
« Respuesta #54 en: Abril 04, 2014, 03:51:55 »

Radiador
Termocontacto
El sensor que hay en la parte superior detrás del manguito superior-
Termostato
TODOS los manguitos y el refrigerante.

(La diferencia entre Oscaro y la tienda de repuestos que hay en la zona donde estoy no se llevaba tampoco de diferencia un euro y en alguna ocasión hasta más barato que en páginas web).
En línea
bhorj
Novato
*
Desconectado Desconectado

Mensajes: 107



Ver Perfil
« Respuesta #55 en: Abril 10, 2014, 20:45:01 »

bueno señores tras cambiar todo vi que el problema de que hirviese era del tapon
y lo que tenia mal era el sensor de la temperatura pero tiene un problema a su vez nose donde esta el error ya que lo que pasa es que marca como temperatura 3 grados cuando esta encendido el motor a la centralita no le llega la señal con el nuevo asi que el cable esta pelado o el conctor en la centralita suelto no lo se tnego que mirar los circuitos a ver si puedo hacer algo :S
En línea
tzadkiel2
Experto
*****
Desconectado Desconectado

Mensajes: 4056


Ver Perfil
« Respuesta #56 en: Abril 10, 2014, 23:49:02 »

A ver explícate, porque lo de que te esté marcando tres grados te estás refiriendo a otra temperatura.
En línea
Páginas: 1 [2]
  Imprimir  
 
Ir a: