Renault 21
Junio 25, 2024, 00:55:07 *
Bienvenido(a), Visitante. Puedes ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Páginas: [1]
  Imprimir  
Autor Tema: Desconectar el encendido en motores "J"  (Leído 4961 veces)
Injector21
Iniciado
**
Desconectado Desconectado

Mensajes: 257



Ver Perfil
« en: Febrero 01, 2024, 17:20:39 »

Hola! alguien sabe como se desconecta el encendido en los motores "J"?, es decir: quiero que solo actue el motor de arranque, sin bomba de gasolina ni bujías ni inyectores.

No sé si se hace quitando un fusible o desconectando algún cable. He estado mirando en los manuales de taller y no sé verlo.

Grácias y salud!.
En línea

en las rectas: motores, en las curvas: cojones.
seisci
Iniciado
**
Desconectado Desconectado

Mensajes: 247


Ver Perfil
« Respuesta #1 en: Febrero 02, 2024, 11:54:36 »

    Muy buenas.

    Si lo que quieres es que que el motor gire sin chispa, lo más sencillo es que quites el cable del encendido (el que va de la delco -toma central normalmente- hasta el módulo de encendido). También puedes soltar si quieres los conectores del propio módulo. En cualquier caso, yo creo que la bomba de gasolina te seguirá funcionando. No se si podrás desconectar todo soltando 'un solo cable', pero aunque no fuera necesario puedes desconectar conectores del módulo, de la bomba y de los inyectores.

    Saludos!!!
En línea
Injector21
Iniciado
**
Desconectado Desconectado

Mensajes: 257



Ver Perfil
« Respuesta #2 en: Febrero 04, 2024, 20:07:15 »

Sí, gràcias seisci por el aporte, creo que al final va a ser eso, desconectar de la bobina de encendido el cable del delco y el de debajo y dejar solo el que salen dos cables del motor de arranque, lo malo és que no vuelvo al pueblo hasta dentro de dos fines de semana y hasta entonces no podré hacer la prueba, ya contaré que tal.

Salud!
En línea

en las rectas: motores, en las curvas: cojones.
Injector21
Iniciado
**
Desconectado Desconectado

Mensajes: 257



Ver Perfil
« Respuesta #3 en: Febrero 12, 2024, 20:52:00 »

Bueno, creo que ya lo tengo, lo expongo solo para que quede constancia en el buscador.

Según el esquema eléctrico de los manuales del 21 Turbo (que no creo que sea muy diferente de los demás motores J7R), está muy cerca del calculador de la inyección, concretamente en un lugar recóndito dentro de la caja, pero hay dos relés, uno de protección y el otro de la bomba de inyección y no sé cual es cual, si el de la derecha o el de la izquierda. Continuaré investigando, adjunto fotos.

Salud!
En línea

en las rectas: motores, en las curvas: cojones.
supermecano
Pruebas

Desconectado Desconectado

Mensajes: 4


Ver Perfil
« Respuesta #4 en: Marzo 25, 2024, 11:28:00 »

quita un rele dale al contacto si has quitado el rele de la inyeccion no funcionara los testigos del cuadro de mandos si quitas el rele de la bomba funcionara el cuadro pero no oiras el chorro de gasolina entrar en los inyectores
En línea
Injector21
Iniciado
**
Desconectado Desconectado

Mensajes: 257



Ver Perfil
« Respuesta #5 en: Marzo 27, 2024, 12:27:51 »

Hola y grácias por la respuesta,

Finalmente, era o quitar el uno o el otro... Y ya he averiguado a la primera que hay que desconectar el conector de los cables delgados (porque hay otro que es el de protección donde entran dos cables mas gruesos), en la foto de más arriba, seria el que queda a la derecha. Ya me he dado cuenta que al dar contacto la bomba de combustible no ha hecho ningún ruido, con lo que ha quedado desconectada.

Vale, con esto, ya he hecho las mediciones, he hecho dos ciclos de prebas porque el motor llevaba un mes parado y en la primera prueba no estava el motor bien engrasado, en la segunda ya se vé que va mucho mejor, en Renault el cilindro 1 és el que està en el lado del conductor y el cilindro 4 el que está en el lado de la distribución, y la compresión que me ha dado és la siguiente:

Cil. 1: 1ª prueba: 145psi-10bar / 2ª. prueba: 172psi-11.8bar
Cil. 2: 1ª prueba: 135psi-9.3bar / 2ª prueba: 146psi-10.1bar
Cil. 3: 1ª prueba: 145psi-10bar / 2ª prueba: 149psi-10.3bar
Cil. 4: 1ª prueba: 155psi-10,5bar / 2ª prueba: 161psi-11,1bar

Són normales estos valores? (sobretodo en los de la segunda prueba que creo que es mas fiable).

Como conclusión me preocupa la diferéncia de cifras del cilindro 2, en ambas pruebas ha dado la menor compresión de los cuatro, es normal?
La verdad, llega un punto en que se me acaban las ideas y no sé si darle un poco más de apriete a la culata, poquito, como 10º a cada tornillo o así...
Además, tengo la sospecha de que por el cilindro 2 le entra algo de agua (cuando hice la medición de la altura del cilindro respecto a plano de bloque habia 0,04mm, y lo recomendable según el manual era entre 0,05 y 0,08 (así de memória si no recuerdo mal).

Como lo veis? o me estoy rallando demasiado por nada?

Salud.
En línea

en las rectas: motores, en las curvas: cojones.
Páginas: [1]
  Imprimir  
 
Ir a: