Renault 21
Julio 29, 2021, 13:21:16 *
Bienvenido(a), Visitante. Puedes ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Páginas: [1]
  Imprimir  
Autor Tema: Mal arranque en frio  (Leído 1300 veces)
Vila21-12v
Novato
*
Desconectado Desconectado

Mensajes: 57



Ver Perfil
« en: Diciembre 12, 2015, 10:07:41 »

Buenos dias a todos, aunque hace bastante tiempo que no participaba en esta pagina,deciros que siempre he estado en un segundo plano leyendo vuestros temas, dudas,averias,adquisiciones,etc...

Tengo un Renault 21 GTI 12V con sus 23 añitos que se ha pasado casi tres años sin apenas moverlo y ahora lo estoy poniendo a punto de nuevo, se le ha hecho distribucion,liquidos, filtros,bomba de gasolina nueva,bateria nueva,deposito de gasolina nuevo y alguna pijadilla mas.

La cuestion es que le cuesta arrancar en frio,he limpiado bien la caja mariposa, la sonda Map y el sensor de temperatura de aire,mejoro algo pero no va fino del todo hasta que coge temperatura; La bomba de gasolina me hace ruido y creo que puede ser del regulador de presion de la rampa de inyeccion por lo que si hay alguien que tenga recambio de esta pieza podria estar interesado.

La referencia es Bosch (0280160501),creo que la llevan tambien los TXI y no se si algun modelo mas.

Un saludo y gracias de antemano.  salu2 icon_thumright
En línea

21 y yo, siempre juntos en las alegrias y en las penas.
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1579


Fco Gabriel


Ver Perfil
« Respuesta #1 en: Diciembre 12, 2015, 20:39:21 »

  Buenas tardes Vila .
      Seria importante , saber , que aun que le cueste , cuando llega a arranca , el ralenti sube a 1000 rpm .
      Aun , que solo sea en frio , las causas , pueden ser varias , aun que relacionadas con la Tª , es por lo
que saber , si en frio , suben las revoluciones , es importante , pues descartaría , algunos órganos , como
la Válvula , de regulación .
     Esta , cuando se apaga el Motor , se queda en la posición , en que se encuentra , en ese momento , hasta
el prosimo arranque , que según , los parámetros , aportados por los captadores , el calculador la abre o cierra
en función , de la Tª y presión absoluta  .
    Te adjunto , como funciona .
    La bomba de gasolina , tiene que hacer ruido , unas , mas que otras .
    El regulador , no debería ser la causa , del ruido , pero si , puede influir en que arranque mal , pero es
poco probable , en este caso .
    De estar mal , lo notarias al circular , al no no proporcionar , la presión adecuada .
    En caso , de que diese una presión baja , causa , de un mal arranque , dan dolé un golpe , en la parte superior , bajando la tapa 1 mm. , aumentaría la presión , pues el muelle interno , empuja la membrana , reduciendo el retorno , de la gasolina y , por consiguiente , aumentando la presión .
    Después de estar , sin funcionar , tanto tiempo , deberías limpiar bien la Válvula , puede , no girar libremente
agarrotándose , y provocar , te arranque mal .
En línea
Vila21-12v
Novato
*
Desconectado Desconectado

Mensajes: 57



Ver Perfil
« Respuesta #2 en: Diciembre 12, 2015, 22:21:07 »

Hola Fco. Gabriel, gracias por tu ayuda desinteresada, decirte que al arrancar en frio ratea mucho y hace amago de calarse, si le intentas acelerar levemente se ahoga y si lo dejas que se regule el solo le cuesta casi un minuto en estabilizar el ralenti.
La valvula de ralenti la limpié con un spray limpiacarburadores y luego la he engrasado con aceite de silicona.El ralenti se suele estabilizar en 800 rpm cuando coge temperatura. La bomba de gasolina no recuerdo haber oido sonar nunca como lo hace ahora(lo hacia la vieja y lo sigue haciendo la nueva). Probare lo del golpecito al regulador haber si solucionamos algo.

Muchas gracias y un saludo
En línea

21 y yo, siempre juntos en las alegrias y en las penas.
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1579


Fco Gabriel


Ver Perfil
« Respuesta #3 en: Diciembre 13, 2015, 00:04:03 »

  Hola de nuevo Vila .
       Lo que te preguntaba , ¿ es si cuando arranca ? , suben a 1000 las rpm , pero si ratea , esta claro , que no .
       Si , as , limpiado la Válvula , y comprobaste , que gire libre de tope a tope , se tendría que comprobar
este pilotada correctamente , por el Calculador .
        Según , el comportamiento , del Motor , que comentas , se puede deducir , que la mezcla , en frio no
 es correcta , y si se ahoga , se debe a seceso de gasolina , o carencia de aire , por lo cual , seria conveniente
provocar , una toma de aire adicional , soltando uno de los tubos , de la admisión y comprobar .
        Si no mejora , se tendría que provocar lo contrario , dificultar la entrada de aire , esto se realiza ,
oprimiendo el manguito , de la Válvula , que conecta en la admisión , te adjunto el manguito , que tienes que
soltar , es el que va , de la tapa de balancines , a la admisión .
        Con el manguito , suelto las rpm , tienen que subir , sobre 1500/2000 rpm .
        Presionando , el manguito de la válvula , se tiene que apagar , el Motor .
        Antes de actuar , en el regulador , prueba variando la sujeción de la bomba , si te fijas , la abrazadera
que la sujeta , posee una goma , que su función , es reducir el ruido , pon una mas rodeandola .
En línea
pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1415



Ver Perfil
« Respuesta #4 en: Enero 29, 2021, 16:47:32 »

Pues ando con el mismo problema que el OP, cuando dejo el coche unos dias, dos por ejemplo sin encender, luego le cuesta arrancar y tarda en recuperarse un minuto o  así con amagos de calarse si acelero.
Luego ralentí inestable.
Voy a probar ahora  si tiene esas tomas de aire que dice Fco Gabriel (que ultimamente no aparece por aquí).

Hace un mes le cambié la tapa del distribuidor y mejoró de tirones que daba, tras dificil arranque como ahora.
No son los mismos síntomas porque ahora no da tirones.

Acabo de arrancar sin la manguera esa de la válvula y perfecto a 1300rpm aprox, falta probar tras dos días sin arrancar.
El problema sería la válvula del ralentí supongo que cuesta 200€ creo, es una de las pocas pieza que aun no le he cambiado.
« Última modificación: Enero 29, 2021, 17:25:27 por pepetrola » En línea
pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1415



Ver Perfil
« Respuesta #5 en: Enero 31, 2021, 11:25:51 »

Pues tras pegarle un soplido y mover las abrazaderas de plástico (que estaban arriba del todo), el ralentí se ha recuperado perfecto, que antes variaba.Y el arranque perfecto también. 
En línea
Injector21
Novato
*
Conectado Conectado

Mensajes: 180



Ver Perfil
« Respuesta #6 en: Enero 31, 2021, 21:04:54 »

Genial!, menos mal, uno se queda aliviado cuando se arregla algo bien sin necesidad de gastar nada de dinero...

La verdad és que se hecha de menos a Fco. Gabriel, però también se comenta poco por el foro...

Salud!
« Última modificación: Febrero 07, 2021, 17:56:08 por Injector21 » En línea

en las rectas: motores, en las curvas: cojones.
Páginas: [1]
  Imprimir  
 
Ir a: