Renault 21
Diciembre 14, 2017, 23:44:19 *
Bienvenido(a), Visitante. Puedes ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Páginas: [1] 2
  Imprimir  
Autor Tema: Halluda!! Resistencia de ventilador me quema la clema y el cable  (Leído 2917 veces)
pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1047



Ver Perfil
« en: Mayo 21, 2015, 20:58:51 »

Ya había cambiado la clema porque me la quemó y hoy empezó a echar humo, tuve que apagar el ventilador.

Supongo que la resistencia no hace su trabajo y quisiera saber cómo solucionarlo, si tengo que cambiar todo este aparato, que en desguace casi no hay 21 de la fase 1 o si vale la del fase 2 aunque sea metiéndolo en otro lugar, o si se puede reparar, yo no entiendo mucho de electricidad.

La necesito reparar urgente porque me voy de viaje al sur en una semana y tengo que llevar el aire acondicionado en marcha.
También necesito una clema y si viene con cables mejor porque los conectores no creo que se puedan reutilizar, debería empalmar cables.

Adjunto fotos:







Dicen en otro tema que se soluciona soldando el fusible (o  lo que sea) de enmedio que precisamente es al que conecta el cable que quema la clema.
O sea el de la patilla número 3. Yo no l o veo roto sino quemado negro.
« Última modificación: Mayo 21, 2015, 21:08:01 por pepetrola » En línea
st-abarth
Enteradillo
***
Desconectado Desconectado

Mensajes: 700


Ver Perfil
« Respuesta #1 en: Mayo 22, 2015, 00:34:14 »

Si no me equivoco te refieres a que quema el faston y cable que va al grupo de resistencias, ese supongo que corresponde a máxima velocidad, ahí el motor del ventilador demanda bastante corriente con lo que cualquier defecto en el contacto entre esos faston o patillas de resistencias producen calentamiento y es lo que lo acaba quemando. pero eso no quiere decir que las resistencias estén mal.
La solución que yo le daría es limpiar bien todos los restos de carbonilla y después asegurar un buen contacto entre todas las uniones, la unión del faston con cable mejor soldado y que entren bien apretados hembra y macho, esos que sean nuevos claro esta.

Y si te quieres meter en mas faena, revisar el motor haciéndole un mantenimiento que no tenga nada que le este frenando ya que eso aumenta más esa corriente.
« Última modificación: Mayo 22, 2015, 00:37:14 por st-abarth » En línea

Un gran 21 4p fase I TXE de 116cv, 1988.
Megane III 5p tce180, 2009
pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1047



Ver Perfil
« Respuesta #2 en: Mayo 22, 2015, 00:56:38 »

Si no me equivoco te refieres a que quema el faston y cable que va al grupo de resistencias, ese supongo que corresponde a máxima velocidad, ahí el motor del ventilador demanda bastante corriente con lo que cualquier defecto en el contacto entre esos faston o patillas de resistencias producen calentamiento y es lo que lo acaba quemando. pero eso no quiere decir que las resistencias estén mal.
La solución que yo le daría es limpiar bien todos los restos de carbonilla y después asegurar un buen contacto entre todas las uniones, la unión del faston con cable mejor soldado y que entren bien apretados hembra y macho, esos que sean nuevos claro esta.

Y si te quieres meter en mas faena, revisar el motor haciéndole un mantenimiento que no tenga nada que le este frenando ya que eso aumenta más esa corriente.

No, se me quemó con el 2 y hay velocidad 3 y 4.

La clema era de desguace, faston en buen estado, lo que se quema es el plástico de la clema y el cable se queda rígido.
Lo que hice fue empalmar cables porque los faston no podía sacarlos para encajar los cables, o sea emplamé los que traia la clema con los de mi coche y los demás van bien pero se quema el mismo que ya se quemó antes.

No entiendo de electricidad pero la resistencia creo que sirve para resistir... el calor, o sea guardárselo todo para ella y no mandárselo ni al faston ni al cable.

Si vuelvo a empalmar o inserto el cable en el faston volvería a pasar lo mismo digo yo.

Necesito una caja de resistencias nueva y una clema con sus cables.
Si no lleva cables, podría comprar fastons y ponerlos en mis cables.
La otra solución sería reparar la caja de resistencias.


En este video dice que el termofusible se suele rompar para proteger que no se quemen los plásticos cuando supera una temperatura, o sea que no es mi caso que se haya fundido ese termosfusible, pero debería haberlo hecho para proteger:


Dice que la causa de que queme puede ser 2:
1.- que el filtro del habitáculo esté sucio y haga trabajar más al ventilador (mi r21 no lleva filtro según leí)
2.- Que el propio ventilador esté funcionando forzado, con mayor intensidad, por eso queme el cable.

¿Algún consejo para hacerle mantenimiento al ventilador?

« Última modificación: Mayo 22, 2015, 01:06:57 por pepetrola » En línea
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1421


Fco Gabriel


Ver Perfil
« Respuesta #3 en: Mayo 22, 2015, 02:24:42 »

Buenas Pepe .
   Primero informarte que el cometido de las resistencias , es disminuir la velocidadd de giro del motor , cuanto mas resistencia menor velocidad , por lo que cuando se cascan solo te funciona la 4º velocidad , es decir el motor gira con corriente directa al no tener ninguna resistencia , por lo general hay cambiar el cajetin , pero si uno tiene un poco de maña se pueden reparar , cambiando el diodo que es visible por encima de las aspirales de las resistencias , pues es lo que se suele quemar .
   Cuando se cascan las resistencias no echa humo ni se quema nada , simplemente no te funcionan la 1º,2º y 3º velocidada y si la 4º , por lo que comentas se te a quemado el conector nº3 , este conector es el de salida de corriente de las resistencias , el que alimenta el motor , y si se te quemo en la 2º velocidad apenas conducia corriente , pue en la 4º conduce 12v , y en el resto ba disminuyendo segun la velocidad solicitada .
   Por lo cual no es normal que se te queme , y segun te explicas no es la 1º vez , al ser un cable que conduce corriente , lo mas probale es que  se produzca un corto circuito es decir , que en algun punto del circuito de ese cable se une con la masa , debes revisar el motor que gire libremente y que no haga ningun cortocircuito interno en el debanado , esto lo puedes comprobar sin desmontarlo , desconectando el conector de 2 cables , y con un polimetro comprobar que el cable rojo no esta deribado a la masa .
    Y con el mismo polimetro puedes comprobar , que no se dañararan las restincias , que en principio no deberian estar dañadas , para comprobarlas , mides con el polimetro la resistencia entre los terminales siguientes .
    2  y 3  tiene que dar una resistencia de 560 ohmnios a 660 ohmnios
    3 y 4     "                         "           de 900    "       a  1.000  "
    1 y 2     "                         "           de 900    "       a  1,100  "
 Espero des con la averia , es fundamental los conectores de conexion esten bien aislados entre si , te lo comento poe que quizas la averia la tengas en el mismo conector , si se tocan los terminale pues como ya te he comentado ese conector es de salida de las resistencias , y es rarisimo que se queme , logicamente si toca al de al lado se tiene que quemar a la fuerza , mira bien ese conector ,   
En línea
pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1047



Ver Perfil
« Respuesta #4 en: Mayo 22, 2015, 08:53:50 »

OK muchas gracias.

He pensado desmontar el motor y limpiarlo. No se me ocurre otra cosa.

Los conectores estaban bien conectados con su clema.

Otra posible falla sería que las resistencias se tocaran al estar doblada la del conector 3.

Hoy lo miraré con detenimiento comprobando esas resistencias en ohmios.
Auqnue no entiendo que en 1 y 2 de la misma que en 3 y 4.
¿No te habrás equivocado?

Tampoco me queda claro cómo detectar cortocircuito en el devanado.
O comprobar si el cable rojo está derivado a masa.
« Última modificación: Mayo 22, 2015, 09:58:26 por pepetrola » En línea
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1421


Fco Gabriel


Ver Perfil
« Respuesta #5 en: Mayo 22, 2015, 11:55:41 »

   Buenos dias Pepe .
Las medidas de resistencia son las que tiene que dar entre terminales , ea verdad que hay poca diferencia entre los terminales ( 1 y 2 ) y ( 3 y 4 ) , eso es la resistencia que ofrece el aspiral resistente , para que lo entiendas mejor , cuando pones la 3º velocidad la corriente pasa por 1 resistencia , al poner la 2º pasa por dos resistencia y al poner la 1º pasa por tres , aun que independientemente tengan una resistencia parecida , en su conjunto se ban sumado , espero logres entenderme .
    Sobre lo de comprobar , que no esten deribados a masa el debanado del motor , y el cable desde el conector de la via 3 del cajetin resistencias , hasta el terminal que conecta con el motor y que suele ser de color rojo , es muy sencillo .
     Comprobar deribacion a masa del cable , ( usando un polimetro en posicion V ) , con el conector de las resistencias desconectado , deconetas el conector del motor y pones una punta del ( polimetro ) en el terminal del cable Rojo , y la otra punta a un punto de masa , si el ( polimetro) marca algun V , este esta en corto circuito , con el polimetro puesto en ohmnios , si marca continuidad lo mismo esta en corto .
       Lo que no se es que quieres decir , con que exista la posibilidad que se toquen entre si las resistencias .
Si por cualquier circustancia se tocaran entre si , nunca produciria el quemado de ese cable , simplemente se cascaria el diodo .
 Por ese cable lo maximo que sale son 12V , lo puedes comprobar con el ( polimetro ) , para que ese cable se queme , bien toca a masa  por no estar bien aislado o que cuando lo cambieaste , lo conectastes con un cable de poca seccion , ( demasiado fino ) ese cable tiene que ser de una seccion adecuada . del grosor  de una barra de incienso de unos 3 o 4 mm .
        Haver como salen esas comprobaciones . un saludo

   
« Última modificación: Mayo 22, 2015, 12:46:48 por Fco.Gabriel » En línea
pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1047



Ver Perfil
« Respuesta #6 en: Mayo 22, 2015, 13:50:12 »

Gracias.


de momento conecte el cable que se quema en otro terminal empalmado con otro cable. Creo que tengo velocidad 1, 2 y 4.

De momento meteré en su sitio la caja de resistencias a ver si sigue Ok porque con la velocidad 2 y el a.a. es suficiente.

He mirado y con V marca nada pero en ohmios si se dispara.

Lo cierto es que el cable empalmado era mas fino que el del coche, quizás afectara, pero antes también quemó solo sin empalmar.
« Última modificación: Mayo 22, 2015, 14:20:16 por pepetrola » En línea
pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1047



Ver Perfil
« Respuesta #7 en: Mayo 22, 2015, 20:56:56 »

Me hice 100kms con el aire y va bien, perfecto menos la tercera que pone la cuarta velocidad, pero la 2 es suficiente y no hace tanto ruido.
En línea
motorman
Experto
*****
Desconectado Desconectado

Mensajes: 8912



Ver Perfil
« Respuesta #8 en: Mayo 22, 2015, 23:18:31 »

¿Dónde reparaste al final el AA?
En línea

Saludos  
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1421


Fco Gabriel


Ver Perfil
« Respuesta #9 en: Mayo 23, 2015, 01:38:20 »

Me alegra saber lo solucionases , ¿ tu coche de que año es ? , si es de antes de antes de 1.989 , ese cable esta puenteado con el rele del electroventilador , por ese motivo se te disparan los ohmnios al comprobar , muestra la resistencia del rele mas la del electro .
  Si mides los voltios del terminal ( Nº5 ) del conector , de las resistencias tiene que llegar ( 12v ) , con el mando en la posicion 3º velocidad y contacto puesto , si hay ( 12 v ) , se quemo la resistencia , si no hay ( 12 v ) tienes que revisar la continuidad del cable , desde la via Nº5 del conector de las resistencias a la via Nº 4 del conector del mando , si la continuidad esta bien , debes comprobar que de la salida del mando , puesto en la posicion 3º velocidad  y con contacto puesto , salgan 12v por la via Nº4 , si no salen 12v , esta mal el mando , buen viaje .
En línea
pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1047



Ver Perfil
« Respuesta #10 en: Mayo 23, 2015, 09:48:38 »

¿Dónde reparaste al final el AA?

No lo reparé sino le di una carga en Analmo.
Me queda pendiente ir a mirar con las  gafas si se aprecia alguna fuga, porque si se hubo d cargar es que fuga tiene.
En línea
pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1047



Ver Perfil
« Respuesta #11 en: Mayo 23, 2015, 09:53:21 »

Me alegra saber lo solucionases , ¿ tu coche de que año es ? , si es de antes de antes de 1.989 , ese cable esta puenteado con el rele del electroventilador , por ese motivo se te disparan los ohmnios al comprobar , muestra la resistencia del rele mas la del electro .
  Si mides los voltios del terminal ( Nº5 ) del conector , de las resistencias tiene que llegar ( 12v ) , con el mando en la posicion 3º velocidad y contacto puesto , si hay ( 12 v ) , se quemo la resistencia , si no hay ( 12 v ) tienes que revisar la continuidad del cable , desde la via Nº5 del conector de las resistencias a la via Nº 4 del conector del mando , si la continuidad esta bien , debes comprobar que de la salida del mando , puesto en la posicion 3º velocidad  y con contacto puesto , salgan 12v por la via Nº4 , si no salen 12v , esta mal el mando , buen viaje .

Es del 87 importado.

El cable rojo efectivamente va  unido con otro rojo.

Ya haré eso que me dices si se vuelve a fastidiar, ya monté la caja en su sitio y mientras tenga la velocidad 2 no lo toco más porque realmente la 3 entre el ruido que mete y la sopladera, que si es de acondicionado te congelas, no lo pongo nunca.
En línea
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1421


Fco Gabriel


Ver Perfil
« Respuesta #12 en: Mayo 24, 2015, 10:27:10 »

Buenos dias Pepe .
   La verdad que esa instalacion electrica , es una cagada de los ingenieros de Renault , que no valoraron bien la intensidad que iva a soportar ese cable .
   A partir de 1.989 , modificaron la instalacion para corregir el defecto , y la cagaron aun mas y encarecieron la reparacion , pues añadieron a la instalacion 3 reles , uno para cada velocidadad del electro , y asi ya no tenian que coger corriente de ese cable , tambien añadieron a la instalacion , una caja de diodos reguladora de velocidad para el motor de calefaccion .
    Esta modificacion no sirvio de nada , pues solucionaron no se quemase  ese cable , pero en esta instalacion lo que se quema , es esl cable de masa del conector , de la caja de diodos , y esta caja al tener los pins mas debiles , se carga la caja al derretirse , en este sistema que se creo para solucionar un solo problema , crearon uno mas , ya que en este caso fallan muchisimo dos conectores que se queman , uno es el de la caja de diodos , que hay que cambiar junto con el conector entero de la instalacion y luego se quema  tambien un coector , que va detras de la radio , y a muchos talleres les complica reparar , por no saber de su existencia .
    Otro grandisimo problema con el que se jubilo el R21 es el gas , ninguno aguanta dos años , hay que recargar todos los años , al mio cuando estaba en garantia le cambiaron practicamente todo , y no lo solucionaron .
   Yo no no conozco ningun R21 , que no tenga problemas con la fuga de gas , en mi caso fueron honestos , en su momento me reconocieron no sabian como solucionar el problema , fue cuando se empezo a usar la ampolla , detectora de fugas con lampara ultravioleta , pero es tan minuscula que no se detecta .
    Otra cosa ten precaucion con ese producto , daña el compresor al mezclarse con el aceite , llega a griparlo . Lo suyo seria ponerlo , buscar la fuga y vaciar y limpiar circuito poner aceite nuevo , y circular . Pero circular mucho tiempo con el o todo el año a la larga te casca el compresor .
    Chao Pepe
En línea
pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1047



Ver Perfil
« Respuesta #13 en: Mayo 24, 2015, 15:07:10 »

A qué producto te refieres exactamente?

Es cierto que fastidia los compresores?
No ha y nadie que tenga el 21 con el a.a. funcionando correctamente sin cascar el compresor?

En línea
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1421


Fco Gabriel


Ver Perfil
« Respuesta #14 en: Mayo 24, 2015, 17:36:44 »

Buenas tardes , Pepe .
   Me refiero a la ampolla que añaden al gas , el liquido que contiene esta ampolla se mezcla con el gas , y con una lampara ultravioleta se observa el circuito , cuanto mas oscuridad mejor , y si el circuito tiene una fuga de gas , se observa la zona de la fuga de un color Amarillo , este color se lo da la ampolla .
    El compresor en el R21 no suele dar problemas , y los hay que duran toda la vida del coche , siempre que este bien cuidado . Y el comentario que te ize , no es para que te asustes , si no mas bien para advertirte de las consecuencias , que puede probocar ese producto , digo puede por que lo mismo no pasa nada . Ahora bien , el fabricante de este producto , aconseja limitar su uso , y con la ampolla viene una etiqueta , para que el taller que la utiliza la pegue en el compartimento moto , con la fecha y los klm , de cuando fue puesta .
     Te puedo asegurar que un % muy alto no la pone . Yo personalmente si se puede evitar no la añadiria al circuito , incluso vaciando el circuito despues de ser añadido , quedan muchos restos en el circuito .
      Que quede claro que es bajo mi experiencia con ese producto .
      Que en mi opinion personal , ese producto no sirve para nada y mucho menos en los R21 , pues despues tantos años , revisandolos de todas las formas posibles que yo sepa nadie dio con el fallo , al mio le cambiaron todos los manguitos , condensador , evaporador , valvula y por ultimo , mandaron a comprobar el compresor , y aun que no observaron ningun defecto , por descartar lo pusieron nuevo .
       La unica solucion de tener aire es rellenar todos los años . yo sin tener bases para demostrarlo , llegue a la cloncusion de que a ciertas rpm , se sale el gas por el embrage del compresor , pero debe ser tan escasa la fuga que no deja restos del producto , es por eso que digo no vale para nada , de toda la vida se ha usado un detector de fugas electronico , que los de las compañias de gas en los hogares , hoy en dia siguen utilizando , y esto para detectar una fuga minuscula , en un coche una fuga de gas es apreciable a simple vista , pues por donde sale deja restos de aceite .
       En la mayoria de los talleres sean especializados o no , se limitan a poner gas y listo , ni revisan ni aconsejan a los clientes , como cuidar un circuito de AC , estos necesitan un uso y trato particular , lo mismo que ocurre con los turbos , que tambien nadie los utiliza correctamente y claro con el tiempo este se casca , con el AC pasa lo mismo , en los regulados no hay que hacer nada y menos con los modernos , compresores variables , pero en los fijos del R21 no regulable , no se debe dejar todo el invierno parado , se debe poner al menos una vez al mes , y todos los años cambiarle el aceite al compresor , hacer un vacio una media hora , para extraer la humedad y cambiar la botella desidrante , siempre que se esponga el circuito en contaco con el ambiente , rotura de un manguito , cambio de un elemento etc , Esta botella tiene la capacidad de absorver la humedad equivalente a unas 60 gotas , y el compresor lleva sus valvulas de compresion , cigueñal etc . nadie presta atencion a este elemento y su aceite se degrada muy facilmente y el compresor con el tiempo da problemas . Es por eso no soy partidario de meter en el circuito esa ampolla .
       Fijate si te han puesto en el compartimento motor la etiqueta suele ser de color verde , pues si no te la han puesto , y tienes que llevarlo a otro taller o al mismo , y no se acuerdan de haberla puesto , lo mismo te meten encima de la que tiene otra ,   
En línea
pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1047



Ver Perfil
« Respuesta #15 en: Mayo 24, 2015, 20:01:31 »

O sea que ademas de encenderlo en invierno una vez al mes hay que  cambiarle el aceite al compresor todos los años, hacer un vacío una media hora  para extraer la humedad y cambiar la botella deshidratante para que no se averíe.

Pues menuda complicación.

Gracias por los consejos. Se lo comentaré a la empresa de aire.

De momento tengo pendiente ir a mirar si encuentro la fuga pero ya me quitaste las esperanzas.
En línea
motorman
Experto
*****
Desconectado Desconectado

Mensajes: 8912



Ver Perfil
« Respuesta #16 en: Mayo 24, 2015, 21:49:31 »

Mi compresor cascó en 2003. Hasta entonces en 14 años no había habido fugas.

Se cambió compresor y tipo de gas. Estuvo unos cuantos años sin pérdidas. Actualmente tengo que cargar cada 3 años. La fuga es demasiado pequeña para descubrirla.

Hoy día no es muy caro recargar. Es un gasto razonable.
En línea

Saludos  
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1421


Fco Gabriel


Ver Perfil
« Respuesta #17 en: Mayo 25, 2015, 18:04:41 »

  Buenas tardes, Pepe .
    No hay que cambiar la botella deshidratante , todos los años .
    Te puede durar de por vida , si se hacen bien las reparaciones , y cargas de gas . Como ya te comente , la botella tiene una capacidad de acumulamiento de humedad , equivalente a 60 gotas , esto quiere decir que si se hacen las cosas correctamente , y no entra humedad la botella no hay por que cambiarla .
    La botella deshidratante , como su nombre indica , deshidrata el cicuito , pues la humedad es nefasta para el buen funcionamiento y conservacion de sus componentes .
Cuando hay que cambiarla . A continuacion te expilco cundo se debe cambiar .
     Cuando hay una fuga de gas , y este sale bruscamente , esto sucede cuando se rompe un manguito , o cualquier componente del sistema .
     Cuando se cambia o desmonta , cualquier componente del sistema , y no se tapona bien el circuito , este nunca debe estar en contacto , con el ambiente pues contiene humedad incluso en verano , es decir hay talleres que desmontan el condensador , es el radiador que va sujeto al del agua de refrigeracion , y una vez desmontado no taponan las bocas , por lo que entra el aire exterior y la humedad que este contenga .
      Evitando esto la botella , no acumula humedad , por lo que te puede durar , toda la vida . Como no es posible saber , la cantidad de humedad que tiene , es recomendable , cambiarla cundo se cambia un componente .
       En invierno es recomendable , ponerlo en funcionamiento de vez en cuando , pues el compresor esta compuesto , de componentes moviles , y si no se movilizan por un tiempo prolongado , estos facilmente se agarrotan , valvulas , cigueñal , embrague , rodamientos etc , y el aceite aparte de acumularse , en el fondo del compresor , se degrada.
       Espero te den con la fuga , pero va aser que no , tendras que hacer como la mayoria ,ir rellenando .
       Lo de hacer el vacio te suena a un gasto mas , pero no es asi , entra en el coste de la carga , lo tienen que hacer a narices , si no lo hacen no les entra el gas , el tema esta igual que en los cambios de aceite , cuanto mas tiempo , mas limpio queda el cicuito .
        Esto es como en todo si se cuida dura mucho mas , que si se hacen las cosas mal .
        Motorman comenta que cambiando , el tipo de gas , le dura mas sin rellenar , esto si puede corregir algo el defecto .
        Por curiosidad me gustaria saber que gas le has puesto .
 
     
En línea
pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1047



Ver Perfil
« Respuesta #18 en: Mayo 28, 2015, 10:41:25 »

En la pegatina solo dice que pusieron líquido fluorescente, nada más.

En línea
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1421


Fco Gabriel


Ver Perfil
« Respuesta #19 en: Mayo 29, 2015, 11:10:54 »

   Hola Pepe , buenos dias .
   Que pusieran la pegatina esta bien , de esa forma no pondran otra mas , .
   ¿ Cuando te van a buscar la fuga ? , por que si te la ponen por poner , no tiene sentido . Si se pone es para encontrar la fuga .
   Si te encuentran la fuga , cuenta por donde era .
Un saludo .
En línea
pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1047



Ver Perfil
« Respuesta #20 en: Mayo 30, 2015, 12:00:57 »

  Hola Pepe , buenos dias .
   Que pusieran la pegatina esta bien , de esa forma no pondran otra mas , .
   ¿ Cuando te van a buscar la fuga ? , por que si te la ponen por poner , no tiene sentido . Si se pone es para encontrar la fuga .
   Si te encuentran la fuga , cuenta por donde era .
Un saludo .

La fuga no entra en el precio de la recarga 70€, me dijeron que tenía garantía de relleno durante esta temporada, y que si quería fuera a buscársela yo usando sus gafas, pero que probablemente fuera una fuga tan nimia que ni se vería porque el circuito es muy complicado y tal.

¿Me han timado o es normal?
En línea
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1421


Fco Gabriel


Ver Perfil
« Respuesta #21 en: Mayo 30, 2015, 18:14:24 »

   Buenas tardes Pepe .
      Un timo no de si sera , pero por 80 euros , en un concesionario Renault , con garantia de un año , te vacian el ci rcuito . te miran nivel de aceite del compresor , te hacen el vacio , y te ponen gas nuevo 900 grm a un kilo .
      En tu caso si rellenaron , habia que saber cuantos grms de gas meterion y lo que cobran por un k , y cuanto te cobraron por el florescente .
      Luego si no tienen , interes en buscar la fuga , no tiene sentido , haberte puesto el fluorescente , pasta que te habrias ahorrado .
      Y lo que dejan las gafas ,y busques tu la fuga , me voy a ahorrar el calificativo .
      Deberias revisar la Factura , si te la han dado , que esa es otra , si no te la dieron , no tienes nada que reclamar , pues esa reparacion legalmente nunca se realizo .
UN SALUDO 
En línea
pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1047



Ver Perfil
« Respuesta #22 en: Mayo 31, 2015, 01:13:14 »

   Buenas tardes Pepe .
      Un timo no de si sera , pero por 80 euros , en un concesionario Renault , con garantia de un año , te vacian el ci rcuito . te miran nivel de aceite del compresor , te hacen el vacio , y te ponen gas nuevo 900 grm a un kilo .
      En tu caso si rellenaron , habia que saber cuantos grms de gas meterion y lo que cobran por un k , y cuanto te cobraron por el florescente .
      Luego si no tienen , interes en buscar la fuga , no tiene sentido , haberte puesto el fluorescente , pasta que te habrias ahorrado .
      Y lo que dejan las gafas ,y busques tu la fuga , me voy a ahorrar el calificativo .
      Deberias revisar la Factura , si te la han dado , que esa es otra , si no te la dieron , no tienes nada que reclamar , pues esa reparacion legalmente nunca se realizo .
UN SALUDO 

Pero te arreglan una fuga en la Renault por 70€?

Si una fuga es indetectable por ser ínfima, ¿hay algún taller que se comprometa a repararla?
No me parece muy probable.

A mi no me dijeron que me repararan nada sino que recargaron y que la fuga no la vieron.
En línea
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1421


Fco Gabriel


Ver Perfil
« Respuesta #23 en: Mayo 31, 2015, 03:30:31 »

   Haver Pepe , a mi no me repararon nada .
     Lo que hice fue pedir presupuesto , para vaciar y poner gas nuevo ,  me salia por 80 euros .
        Los R21 tienen el defecto de que se les va el gas , y que yo sepa nadie , sabe por donde , en mi opinion , pirnso que a ciertas rpm , se sale por el embrague del copresor , aun que este sea nervo ,
    Por lo que no entiendo te pusieron , el florescente si no van a buscar la fuga , es un sin sentido ¿ no crees ? .
En línea
pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1047



Ver Perfil
« Respuesta #24 en: Mayo 31, 2015, 10:54:26 »

   Haver Pepe , a mi no me repararon nada .
     Lo que hice fue pedir presupuesto , para vaciar y poner gas nuevo ,  me salia por 80 euros .
        Los R21 tienen el defecto de que se les va el gas , y que yo sepa nadie , sabe por donde , en mi opinion , pirnso que a ciertas rpm , se sale por el embrague del copresor , aun que este sea nervo ,
    Por lo que no entiendo te pusieron , el florescente si no van a buscar la fuga , es un sin sentido ¿ no crees ? .

Es que se lo pedí yo, les dije que quería tapar la fuga, no solo recargar.
En línea
st-abarth
Enteradillo
***
Desconectado Desconectado

Mensajes: 700


Ver Perfil
« Respuesta #25 en: Mayo 31, 2015, 13:30:09 »

Si lo quieres arreglar llévalo a un taller especializado en a.a. por que si no te marean, solo quieren sacar pasta sin entretenerse demasiado.
No sera barato, sobre todo si la fuga esta en el evaporador, y si tienen que cambiar el compresor por que pierda por ahí pues se cambia, hay muchas marcas que lo fabrican y no todos van a tener ese posible problema que comenta Fco.Gabriel y si lo tiene se tira de garantía.

Que compense o no eso ya lo decides.
En línea

Un gran 21 4p fase I TXE de 116cv, 1988.
Megane III 5p tce180, 2009
pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1047



Ver Perfil
« Respuesta #26 en: Mayo 31, 2015, 17:10:35 »

Si lo quieres arreglar llévalo a un taller especializado en a.a. por que si no te marean, solo quieren sacar pasta sin entretenerse demasiado.
No sera barato, sobre todo si la fuga esta en el evaporador, y si tienen que cambiar el compresor por que pierda por ahí pues se cambia, hay muchas marcas que lo fabrican y no todos van a tener ese posible problema que comenta Fco.Gabriel y si lo tiene se tira de garantía.

Que compense o no eso ya lo decides.

Analmo es especializado en aire por eso me fío, me explicaron que no era tan fácil repararlo por la complicación del circuito, o sea entiendo que sale más caro reparar que recargar cada año. Porque solución sí que tendrá aunque sea cara.

De todos modos tengo que volver por allí por curiosidad y hablo con algún operario porque la que me atendió fue al de la oficina que parecía la propietaria.
En línea
st-abarth
Enteradillo
***
Desconectado Desconectado

Mensajes: 700


Ver Perfil
« Respuesta #27 en: Mayo 31, 2015, 18:02:34 »

Pues que te dijeran que no es fácil la reparación por la dificultad del circuito... no dice mucho de su profesionalidad. Si los llevas entonces un modelo actual, se llevan las manos a la cabeza.

Quizá toda la explicación este precisamente en los años, no quieren encontrarse con problemas adicionales, no se.

Saldrá mucho mas caro la reparación que una recarga, pero si tienes que cargar todos los años puedes hacer cuentas, con un presupuesto de la reparación (DEFINITIVA).
Depende mucho de los años que quieras mantener el 21 y del estado en general.
« Última modificación: Mayo 31, 2015, 18:08:39 por st-abarth » En línea

Un gran 21 4p fase I TXE de 116cv, 1988.
Megane III 5p tce180, 2009
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1421


Fco Gabriel


Ver Perfil
« Respuesta #28 en: Mayo 31, 2015, 21:46:42 »

   Buenas tardes .
     Si se lo pediste tu para tapar fugas , te estafaron .
     El Fuorescente no tapa fugas , este se mezla en el circuito , para localizarlas .
     Pues por donde fugue , deja un rastro del color del Fuorescente .
     Tu mismo , pero he de dirte que coincido , con el taller en que es complicado , dar con la fuga en el R21 , en lo que no estoy de acuerdo , es que sea por la complicacion del circuito . Los circuitos son todos iguales , en todos los coches .
     C omo ya comente es un defecto , que afecta a todos los R21 , que utilizan instalaciones de gas tipo R12 , todos rellenan al llegar el Verano , no hay otra , Como tambien ya comente a dia de hoy , no se de nadie que diera con la fuga , y mucho menos la va ha encontrar un taller especializado , pues estos saben mucho , sobre su funcionamiento , tanto en coches como en , neveras , hogares , etc . Pero carecen de infomaciones , que si tienen las casas Oficiales .
     En concreto yo me canse de rellenar en mi 21 Baccara , y a dia de hoy lo tengo descargado ,
     El fallo lo tiene desde que salio de fabrica , y me cambiaron en garantia , todo lo cambiable , compresor , botella , valvula . presostato trifuncion , condensador y evaporador , que por cierto el tablerro de abordo desde que cambiaron este , quedo tocado de por vida
     Tu mismo , particularmente pienso no tiene solucion y tendras que como todos rellenar . ESO SI NO LE PONGAS EL FLUORESCENTE , APARTE DE NO SOLUCIONAR NADA Y ENCARECER LA RECARGA , DEGRADA EL ACEITE DEL COMPRESOR , RESTANDOLE AÑOS DE VIDA A ESTE .
SALUDOS .
En línea
pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1047



Ver Perfil
« Respuesta #29 en: Junio 01, 2015, 01:09:23 »

Pues que te dijeran que no es fácil la reparación por la dificultad del circuito... no dice mucho de su profesionalidad. Si los llevas entonces un modelo actual, se llevan las manos a la cabeza.

Quizá toda la explicación este precisamente en los años, no quieren encontrarse con problemas adicionales, no se.

Saldrá mucho mas caro la reparación que una recarga, pero si tienes que cargar todos los años puedes hacer cuentas, con un presupuesto de la reparación (DEFINITIVA).
Depende mucho de los años que quieras mantener el 21 y del estado en general.

También me dijo que si la fuga era tan mínima ni se vería porque podrían ser poros o algo así no recuerdo.

Obvio que si la reparación fuera factible lo habrían hecho cobrando más que por la recarga, pero si ni siquiera se localiza pues es imposible.
En línea
Páginas: [1] 2
  Imprimir  
 
Ir a: