Renault 21
Octubre 17, 2017, 03:48:36 *
Bienvenido(a), Visitante. Puedes ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Páginas: [1]
  Imprimir  
Autor Tema: se me queda acelerado  (Leído 1082 veces)
Trentonik
Novato
*
Desconectado Desconectado

Mensajes: 23


Ver Perfil
« en: Mayo 16, 2015, 13:42:58 »

Hola a todos, soy nuevo en la página y me quería presentar, soy Gonzalo y tengo un Renault 21 gts recientemente adquirido y bueno ya le he hecho varias cosas como cambiar todo el sistema de refrigeración el aceite bujías y bueno lo que es el mantenimiento básico del mismo, pero aún tengo un problema y no se que hacer.... se me queda acelerado cuando lo llevo a 2000/2500 vueltas en tercera o 4 manteniendo velocidad en ciudad. Me han dicho unos buenos amigos que puede ser del carburador que esté mal carburado pero también del cable del acelerador Hola a todos, soy nuevo en la página y me quería presentar, soy Gonzalo y tengo un Renault 21 gts recientemente adquirido y bueno ya le he hecho varias cosas como cambiar todo el sistema de refrigeración el aceite bujías y bueno lo que es el mantenimiento básico del mismo, pero aún tengo un problema y no se que hacer.... se me queda acelerado cuando lo llevo a 2000/2500 vueltas en tercera o 4 manteniendo velocidad en ciudad. Me han dicho unos buenos amigos que puede ser del carburador que esté mal carburado pero también del cable del acelerador o del estarter. Mi pregunta es, sabéis de que puede ser y sabéis donde puedo llevarlo a que me lo carburen bien en un taller de madrid? Gracias y un saludo a todos los amantes de ésta gran vehículo que tanto buenos ratos nos han hecho pasar y nos harán pasar!   :R21Turbo_Rojo:o del estarter. Mi pregunta es, sabéis de que puede ser y sabéis donde puedo llevarlo a que me lo carburen bien en un taller de madrid? Gracias y un saludo a todos los amantes de ésta gran vehículo que tanto buenos ratos nos han hecho pasar y nos harán pasar!   R21Turbo_Rojo
En línea
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1415


Fco Gabriel


Ver Perfil
« Respuesta #1 en: Mayo 17, 2015, 12:42:56 »

Buenos dias y bienvenido al club , veo que te urge , me gustaria darte mas informacion , el tema es que estoy muy liado estos dias , haber si por la tarde busco un hueco y te ayudo a buscar la averia , lo de que este mal carburado descartalo , si se queda acelerado cuando pasas de las 2000 rpm , descartando que el cable del acelerador , este desilachado , ahora mismo no me doy cuenta , si el carburador que lleva es simple o de doble cuerpo , pero creo lleva doble cuerpo , si es asi el problema casi fijo , lo tienes ahi , estos carburadores a bajo rejimen , abren solo la mariposa del primer cuerpo , cuando alcanzan un regimen alto , mediante una leva exterior visible , abre el segundo cuerpo , y es mas que posible que este  se quede bloqueado , quedando la mariposa abierta , lo que proboca se quede acelerado . Este fallo es muy frecuente en los carburadores de doble cuerpo .
  Sacas la cazoleta del filtro del aire , y con el motor apagado , aceleras la leva del carburador , veras que esta ala mitad de recorrido mas o menos , hace contacto con otra en el segundo eje , y lo mueve abriendolo , luego vas soltando y fijate si este eje , vuelve a su tope , seguro que no .
   Haz esta comprobacion y nos dices . Un saludo .
En línea
Trentonik
Novato
*
Desconectado Desconectado

Mensajes: 23


Ver Perfil
« Respuesta #2 en: Mayo 22, 2015, 14:29:52 »

Muchas gracias y perdona por hacer copia y pega en el tema. Uno de estos dias lo mirare ya que haora trabajo 16 horas al dia y no tengo mucho tiempo pero mirare lo que me has dicho y ya lo comentare por aqui. Si es carburador de doble cuerpo y el cable del acelerador en principio creo que esta bien. Creo que dije que me pasaba hace poco pero ultimamente no me lo hace.  De nuevo muchas gracias!
En línea
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1415


Fco Gabriel


Ver Perfil
« Respuesta #3 en: Mayo 22, 2015, 19:04:12 »

  No tienes nada que agradecer , estamos para ayudarnos .
16 horas de curro es mucho currar , pero aprobecha que la cosa esta chunga , tanto que no se puede hacer planes para la semana siguiente .
  La averia si ya no te lo hace , casi seguro es el eje del 2º cuerpo , que por veces se agarrota . Esta falla se da mucho en esos carburadores , yo incluso cuando lo solventes , te aconsejo le adaptes un muelle que le obligue a retroceder a su tope .
   Donde va anclado el cable de acelerador , es una leva del eje del 1º cuerpo , con el motor apagado  , la vas girando con la mano , y veras que segun vas desplazando , una leva hace contacto con otra pequeñita , que es la que abre el 2º cuerpo , Ese eje es el que hay que suabizar , en algun caso lo hay que desmontar , espero no sea el caso .
    En el supuesto lo tengas que desmontar , si lo llevas al taller es una pasta , ya que al desmontar tienen que cambiar 2 kits reparacion , que creo solo lo venden en origen ,
Otra cosa para revisar el cable tienes que meter , la cabeza donde los pedales , pues es por donde se suele romper .
 
En línea
Carki
Novato
*
Desconectado Desconectado

Mensajes: 5


Ver Perfil
« Respuesta #4 en: Julio 02, 2015, 17:03:06 »

He estado leyendo y quizas sea el ralenti puede ser? porque a ver cuando lo enciendo si sube un poco como es normal pero luego al pasar de primera a segunda se queda acelerado y cuando apago el aire acondicionado el motor tiembla asi que puede ser el ralenti no?
En línea
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1415


Fco Gabriel


Ver Perfil
« Respuesta #5 en: Julio 02, 2015, 22:58:08 »

  Buenas tardes Gonzalo .
      Observo contradicciones , al dar informacion sobre el fallo de tu GTS .
      En principio comentas que te queda acelerado .
      Hoy comentas que al quitar el aire el ralenti es pobre , retiembla el motor .
      Vas ha tener q ue empezar de nuevo , y comentar que le notas exactamente al funcionamiento del motor .
   Lo primero tendrias que indicar que tipo de GTS es ( B483 - 84 - 85 - etc ) , el tipo de motor ( F2N o F3N ) y que tipo de carburador es ( Soles ) o ( weber ) , segun el tipo puede llevar el aire semiautomatico , cable y un motorcillo de regulacion ralenti .
       ¿ Cuando arrancas ? el motor ( lo hace correctamente ? . "si" - ( nada que comentar ) "no" ( hay que regular el arranque en frio ) .
       Si el arranque del motor es correcto , y coge tº ¿ al soltar el aire ralentiza mal ? " si" ( hay que limpiar el carburador ) , pases de gasolina y aire sucios .
       Si con motor caliente tirador aire suelto , el motor ralentiza bien , esta correcto .
       Si el motor en parado funciona correctamente , y en carretera falla explica el fallo .
   Es que con lo que has puesto hata ahora , por lo menos yo no me entero , que le notas al coche .
       Y si no tienes un minimo de concimiento del funcionamiento de un carburador , es erroneo te pongas a leer nad , pues no comprenderas la mayoria de lo leido .
« Última modificación: Julio 02, 2015, 23:00:16 por Fco.Gabriel » En línea
Trentonik
Novato
*
Desconectado Desconectado

Mensajes: 23


Ver Perfil
« Respuesta #6 en: Julio 02, 2015, 23:18:11 »

jajaja no entiendo mucho la verdad ahora no lo hace tanto. desde que cambie el filtro de aire me consume menos y no lo hace tanto se queda entre 800 y 1000 rpm, hay veces que si se me queda en 1000 lo que creo que no es normal, pero ando un poco con el (con el motor caliente) y se le quita. al encender sin  tirar del estarter ( ahora en verano arranca bien sin el ) va a 600 rpm pero va aumentando hasta lo que he puesto antes. mi motor es el F2N, el carburador solo se que es de doble cuerpo. lo que noto es cuando voy en una marcha como 3ª a 2000rpm durante un tramo de poblado, con coches y demas piso el embrague para frenar, directamente sin reducir de marcha es como si se me quedase algo revolucionado. antes se me quedaba entre 2000rpm y 1500rpm, despues del cambio de filtro de aire, se me queda alguna vez a 1000rpm otras me bja hasta, digamos 700rpm (al rededor) y creo que es ahi donde tiene que ir. de todas formas como yo no entiendo mucho de esto.... lo mejor seria que lo vieses en alguna quedada del 21 que estoy deseando ir y explicar mejor con palabras y hechos lo que le pasa. de nuevo muchas gracias por preocuparte y lo siento por volverte loco.... un saludo!!
En línea
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1415


Fco Gabriel


Ver Perfil
« Respuesta #7 en: Julio 03, 2015, 01:43:48 »

   Buenas .
      El filtro del aire es un componente muy inportante , en los motores carburados lo es mas , no tiene sentido que al poner uno nuevo bajen las rpm , con el nuevo entra mejor el aire por lo que es al reves .suben las rpm , asi que sigue sin tener sentido lo que explicas , el filtro viejo si estaba sucio y no pasaba bien el aire , el motor baja las rpm incluso llega a apagarse , asi que el cambio de filtro nada tiene que ver , en que ahora no se acelere , te consume menos por que el motor por lo que cuentas se revoluciona menos .
      A ralenti en caliente tiene que estar a 750 rpm .
En línea
Páginas: [1]
  Imprimir  
 
Ir a: