Renault 21
Julio 15, 2020, 04:33:29 *
Bienvenido(a), Visitante. Puedes ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Páginas: [1]
  Imprimir  
Autor Tema: Cable embrague  (Leído 2183 veces)
Renaulio
Novato
*
Desconectado Desconectado

Mensajes: 198


Ver Perfil
« en: Octubre 14, 2007, 12:34:17 »

Saludos,

Estoy haciendo una mudanza y el 21 ha tenido el detalle de dejarme tirao sin carga en la entrada de la casa. Para que luego digan que no salen buenos ;-)

El pedal del embrague va libre. He desmontando el acceso al pedal y el balancin y el tope estan bien y el cable no tiene tension. Deduzco que se partio.  Las preguntas...

1. Hacia tiempo que en ocasiiones costaba que entrara alguna marcha, sobre todo la marcha atras. ¿tiene algo que ver?

2. ¿Cuanto cuesta esta reparacion?

3. Me suena haber visto el howto de alguien que cambio el cable. ¿sabeis el enlace?

Gracias
En línea
DELARCO
Experto
*****
Desconectado Desconectado

Mensajes: 2573



Ver Perfil
« Respuesta #1 en: Octubre 14, 2007, 19:00:33 »

Cita de: "JJMB"
si es el cable no costara muxo no te preocupes, y si se te ha ido el embrague entero k es mas raro prepara unos 400€; ya digo k es lo mas raro... la marcha atras en los 21 es normal k rasque...


para que no rasque hay una especie de "truco", se mete primero la primera e inmediatamente meter la marcha atras, y no rascara Wink.

un saludo.
En línea

Gera
Experto
*****
Desconectado Desconectado

Mensajes: 5225



Ver Perfil
« Respuesta #2 en: Octubre 14, 2007, 19:38:09 »

Cita de: "DELARCO"
para que no rasque hay una especie de "truco", se mete primero la primera e inmediatamente meter la marcha atras, y no rascara Wink.

un saludo.


Totalmente cierto, ¿pero por que funciona ese truco?... :roll:
En línea

1 Agosto 2005 - 26 Agosto 2008.

Gracias por todo!
dani
Enteradillo
***
Desconectado Desconectado

Mensajes: 846



Ver Perfil
« Respuesta #3 en: Octubre 14, 2007, 19:47:15 »

Si es el cable,es poca cosa,estaria ya viejo y partio,de vez en cuando es recomendable echar un ojo a la tension de estey del de acelerador y cambiar con los años.
En cuanto a que rasque la R,a mi siempre me han aconsejado que dejara unos segundos entre la 1ª en punto muerto y luego meter la R,a mi no me rasca nunca a no ser que la meta muy rapida  o forzada,cosa que no acostumbro a hacer.
En línea

 ESTE PASO NOS QUEDAMOS SIN 21S EN EL FORO...
dani
Enteradillo
***
Desconectado Desconectado

Mensajes: 846



Ver Perfil
« Respuesta #4 en: Octubre 14, 2007, 19:47:48 »

Si es el cable,es poca cosa,estaria ya viejo y partio,de vez en cuando es recomendable echar un ojo a la tension de estey del de acelerador y cambiar con los años.
En cuanto a que rasque la R,a mi siempre me han aconsejado que dejara unos segundos entre la 1ª en punto muerto y luego meter la R,a mi no me rasca nunca a no ser que la meta muy rapida  o forzada,cosa que no acostumbro a hacer.
En línea

 ESTE PASO NOS QUEDAMOS SIN 21S EN EL FORO...
DELARCO
Experto
*****
Desconectado Desconectado

Mensajes: 2573



Ver Perfil
« Respuesta #5 en: Octubre 14, 2007, 20:18:38 »

Cita de: "Gera"
Cita de: "DELARCO"
para que no rasque hay una especie de "truco", se mete primero la primera e inmediatamente meter la marcha atras, y no rascara Wink.

un saludo.


Totalmente cierto, ¿pero por que funciona ese truco?... :roll:


pues no estoy seguro, pero me voy a tirar al charco e intentar dar una teoria, jeje. creo que es porque con la primera velocidad dejas colocados los piñones.
entonces te preguntaras: "¿y por que no se pueden colocar con la marcha atras?"
y yo respondo: "pues no tengo ni idea", jeje.

un saludo Wink.
En línea

Gera
Experto
*****
Desconectado Desconectado

Mensajes: 5225



Ver Perfil
« Respuesta #6 en: Octubre 14, 2007, 20:36:18 »

Cita de: "DELARCO"
pues no estoy seguro, pero me voy a tirar al charco e intentar dar una teoria, jeje. creo que es porque con la primera velocidad dejas colocados los piñones.
entonces te preguntaras: "¿y por que no se pueden colocar con la marcha atras?"
y yo respondo: "pues no tengo ni idea", jeje.

un saludo Wink.


Es que son ese tipo de cosas que funcionan asi, pero que tampoco tienen una razon logica... cosas de la vida, eh! :mrgreen:
En línea

1 Agosto 2005 - 26 Agosto 2008.

Gracias por todo!
Gera
Experto
*****
Desconectado Desconectado

Mensajes: 5225



Ver Perfil
« Respuesta #7 en: Octubre 14, 2007, 22:00:51 »

Cita de: "Dipri"
Una vez me lo explicaron con todo detalle, pero ya no recuerdo muy bien. De todas formas vamos a intentarlo a groso modo.

La primera y la marcha atras no van sincronizadas con el resto de marchas. Hay un piñon que despues de la marcha se queda "dando vueltas" y al meter primera le paras y por eso no rasca cuando metes la marcha atras. Si metes directamente la marcha atras digamos que dos piñones girando en sentido opuesto chocan y eso es el ruido que oimos


Ok, gracias!
En línea

1 Agosto 2005 - 26 Agosto 2008.

Gracias por todo!
GGF
Novato
*
Desconectado Desconectado

Mensajes: 145



Ver Perfil
« Respuesta #8 en: Octubre 15, 2007, 00:15:19 »

aprovechando que hablais de las marchas, a ver si a alguno os pasa lo que a mi, o sabeis de que es, y es que vivo en el norte, y cuando hace frio, y cojo el coche por las mañanas, las marchas no entran bien, despues de andar un rato ya van bien, aunque la segunda tarda un poco mas, si hace un dia normal o ya es por la tarde no hay ningun problema, ni lo noto, entran con total suavidad...

pd: saludos a todos, os leo todos los dias pero casi nunca participo porque de mecanica no controlo mucho
En línea

r21 GTS, 89
http://www.renault21.com/index.php?topic=4875.0
mmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmm............
GGF
Novato
*
Desconectado Desconectado

Mensajes: 145



Ver Perfil
« Respuesta #9 en: Octubre 15, 2007, 00:15:38 »

aprovechando que hablais de las marchas, a ver si a alguno os pasa lo que a mi, o sabeis de que es, y es que vivo en el norte, y cuando hace frio, y cojo el coche por las mañanas, las marchas no entran bien, despues de andar un rato ya van bien, aunque la segunda tarda un poco mas, si hace un dia normal o ya es por la tarde no hay ningun problema, ni lo noto, entran con total suavidad...

pd: saludos a todos, os leo todos los dias pero casi nunca participo porque de mecanica no controlo mucho
En línea

r21 GTS, 89
http://www.renault21.com/index.php?topic=4875.0
mmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmm............
Gera
Experto
*****
Desconectado Desconectado

Mensajes: 5225



Ver Perfil
« Respuesta #10 en: Octubre 15, 2007, 00:20:40 »

Si dices que andas por el norte, lo que te pasa lo achaco mas bien al frio que puede hacer de noche y que el liquido espese... y luego a la hora de circular pues no este tan liquido como debiera y por eso le cuesta meter las marchas...
En línea

1 Agosto 2005 - 26 Agosto 2008.

Gracias por todo!
itamadrid
Avanzado
****
Desconectado Desconectado

Mensajes: 1165


Ver Perfil
« Respuesta #11 en: Octubre 15, 2007, 09:48:27 »

Cita de: "GGF"
aprovechando que hablais de las marchas, a ver si a alguno os pasa lo que a mi, o sabeis de que es, y es que vivo en el norte, y cuando hace frio, y cojo el coche por las mañanas, las marchas no entran bien, despues de andar un rato ya van bien, aunque la segunda tarda un poco mas, si hace un dia normal o ya es por la tarde no hay ningun problema, ni lo noto, entran con total suavidad...

pd: saludos a todos, os leo todos los dias pero casi nunca participo porque de mecanica no controlo mucho


Debes llevar el coche a un mecánico que te engrase todo el tramo desde los pasos de la palanca hasta el varillaje.
Seguramente tu coche no fue re-engrasado nunca luego de salir de fábrica.
Notas que con el uso del coche o el aumento de la temperatura ambiente los cambios entran "normal" porque la poca grasa que le queda se hace más fluida. Además debe haber juntado toda clase de elementos extraños, ya que es una zona no-estanca.
No pueden cobrarte mucho porque es un trabajo sencillísimo.

Notarás la diferencia Wink
En línea

Nevada GTD - 1988
Amigo virtual del TXE de Ruben...
Smiley
itamadrid
Avanzado
****
Desconectado Desconectado

Mensajes: 1165


Ver Perfil
« Respuesta #12 en: Octubre 15, 2007, 09:57:03 »

Cita de: "Gera"
Si dices que andas por el norte, lo que te pasa lo achaco mas bien al frio que puede hacer de noche y que el liquido espese... y luego a la hora de circular pues no este tan liquido como debiera y por eso le cuesta meter las marchas...


Qué líquido, Gera ??

Si te refieres a la valvulina, es un aceite con un aditivo anticongelante. Salvo que se deje el coche a temperaturas inferiores a 35 bajo cero (que es algo...) no se alteran las condiciones de la valvulina.
Además es un fluido muy estable.

Teóricamente, si la cantidad de valvulina es la correcta, no debe haber diferencias en el tacto de la caja de cambios/embrague aunque se esté en el Polo.
Pero si la valvulina está baja (cosa rarísima, es algo que dura de por vida casi) sí que puede haber DUREZA en el cambio.
En línea

Nevada GTD - 1988
Amigo virtual del TXE de Ruben...
Smiley
GGF
Novato
*
Desconectado Desconectado

Mensajes: 145



Ver Perfil
« Respuesta #13 en: Octubre 15, 2007, 11:14:02 »

la valvulina esta correcta, lo comprobe  no tiene ningun problema de nivel, asi que lo engrasaré, y probablemente aproveche pa cambiar la valvulina tambien porque pal mes cumple la mayoria de edad, lo que pasa es que no encontraba ningun explicación a porque unos dias si y otros no... :idea:  :?:
A finales de esta semana lo llevo y os cuento que tal va...
gracias :!:
En línea

r21 GTS, 89
http://www.renault21.com/index.php?topic=4875.0
mmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmm............
itamadrid
Avanzado
****
Desconectado Desconectado

Mensajes: 1165


Ver Perfil
« Respuesta #14 en: Octubre 15, 2007, 11:21:07 »

Cita de: "GGF"
la valvulina esta correcta, lo comprobe  no tiene ningun problema de nivel, asi que lo engrasaré, y probablemente aproveche pa cambiar la valvulina tambien porque pal mes cumple la mayoria de edad, lo que pasa es que no encontraba ningun explicación a porque unos dias si y otros no... :idea:  :?:
A finales de esta semana lo llevo y os cuento que tal va...
gracias :!:


Si la valvulina está en su nivel correcto y el cambio funciona bien, no es NECESARIO (ni se recomienda) el cambio de ese fluido.

Con comprobar que está bien, no gastes ni un euro en ESO.
En línea

Nevada GTD - 1988
Amigo virtual del TXE de Ruben...
Smiley
motorman
Experto
*****
Desconectado Desconectado

Mensajes: 8970



Ver Perfil
« Respuesta #15 en: Octubre 15, 2007, 13:01:29 »

Puestos a mirar por debajo no está de más aplicar un poco de grasa consistente a cualquier pieza móvil que se aprecie.  

No es imprescindible, pero mal no hace.

Lubrica y protege  :wink:
En línea

Saludos  
Renaulio
Novato
*
Desconectado Desconectado

Mensajes: 198


Ver Perfil
« Respuesta #16 en: Octubre 15, 2007, 14:47:28 »

La leche!

Aqui siempre se lia

 Cheesy

Gracias a todos por los comentarios. Siempre aprendiendo algo.

Finalmente se confirma que el cable del embrague se ha partido de rozar a la altura de la placa de metal en el motor
En línea
itamadrid
Avanzado
****
Desconectado Desconectado

Mensajes: 1165


Ver Perfil
« Respuesta #17 en: Octubre 15, 2007, 14:51:09 »

Cita de: "Renaulio"
La leche!

Aqui siempre se lia

 Cheesy

Gracias a todos por los comentarios. Siempre aprendiendo algo.

Finalmente se confirma que el cable del embrague se ha partido de rozar a la altura de la placa de metal en el motor


Hombre... Entonces paga una ronda para todos...
ESO sale ba-ra-to...

Je!
En línea

Nevada GTD - 1988
Amigo virtual del TXE de Ruben...
Smiley
itamadrid
Avanzado
****
Desconectado Desconectado

Mensajes: 1165


Ver Perfil
« Respuesta #18 en: Octubre 15, 2007, 14:54:31 »

Cita de: "motorman"
Puestos a mirar por debajo no está de más aplicar un poco de grasa consistente a cualquier pieza móvil que se aprecie.  

No es imprescindible, pero mal no hace.

Lubrica y protege  :wink:


Totalmente cierto, mr. motorman v-70...

Voy presto a revisar los bajos de mi perra. Le aplicaré grasa consistente para proteger y lubricar.

Deberé probar yo también  :?:  :?:
En línea

Nevada GTD - 1988
Amigo virtual del TXE de Ruben...
Smiley
Jorge
Avanzado
****
Desconectado Desconectado

Mensajes: 2367



Ver Perfil
« Respuesta #19 en: Octubre 15, 2007, 16:39:10 »

Cita de: "GGF"
aprovechando que hablais de las marchas, a ver si a alguno os pasa lo que a mi, o sabeis de que es, y es que vivo en el norte, y cuando hace frio, y cojo el coche por las mañanas, las marchas no entran bien, despues de andar un rato ya van bien, aunque la segunda tarda un poco mas, si hace un dia normal o ya es por la tarde no hay ningun problema, ni lo noto, entran con total suavidad...

pd: saludos a todos, os leo todos los dias pero casi nunca participo porque de mecanica no controlo mucho


A mi me pasa algo similar en invierno. Las marchas entran bien, pero se nota que no va tan fluido como con el coche caliente. Supongo que al estar la valvulina fría, no lubrica tan bien.

Por cierto, a mi la marcha atrás no me rasca nunca. Sólo si el coche no está parado completamente.
En línea

Renault 21 GTS Manager

itamadrid
Avanzado
****
Desconectado Desconectado

Mensajes: 1165


Ver Perfil
« Respuesta #20 en: Octubre 15, 2007, 16:49:18 »

Cita de: "Jorge"
Cita de: "GGF"
aprovechando que hablais de las marchas, a ver si a alguno os pasa lo que a mi, o sabeis de que es, y es que vivo en el norte, y cuando hace frio, y cojo el coche por las mañanas, las marchas no entran bien, despues de andar un rato ya van bien, aunque la segunda tarda un poco mas, si hace un dia normal o ya es por la tarde no hay ningun problema, ni lo noto, entran con total suavidad...

pd: saludos a todos, os leo todos los dias pero casi nunca participo porque de mecanica no controlo mucho


A mi me pasa algo similar en invierno. Las marchas entran bien, pero se nota que no va tan fluido como con el coche caliente. Supongo que al estar la valvulina fría, no lubrica tan bien.

Por cierto, a mi la marcha atrás no me rasca nunca. Sólo si el coche no está parado completamente.


Jorge, niño, no has leído lo que le contesté a GGF Huh?

La valvulina poco cambia sus caracteres por efecto de la temperatura. No para el grado de resultar "duro" el cambio.
Los cambios "duros en frío" son consecuencia de un problema "mecánico" en los ensambles de las marchas entre la palanca y el vano motor.
Cuando motor calentarse (va adelante), desplazar calor hacia atrás y también por termoconducción metálica (la mayor parte del motor es de metal) se va calentando todo el conjunto.
En ese momento es más fácil meter los cambios porque se ha licuado algo la grasa sucia y escasa que lubrica los varillados del cambio.
Si te sucede eso, con engrasar abajo verás que la valvulina no tiene nada que ver.
Recomiedo a todo el que tenga ese problema que haga engrasar y notará la diferencia.
En línea

Nevada GTD - 1988
Amigo virtual del TXE de Ruben...
Smiley
motorman
Experto
*****
Desconectado Desconectado

Mensajes: 8970



Ver Perfil
« Respuesta #21 en: Octubre 15, 2007, 17:19:21 »

Cita de: "itamadrid"
Cita de: "motorman"
Puestos a mirar por debajo no está de más aplicar un poco de grasa consistente a cualquier pieza móvil que se aprecie.  

No es imprescindible, pero mal no hace.

Lubrica y protege  :wink:


Totalmente cierto, mr. motorman v-70...

Voy presto a revisar los bajos de mi perra. Le aplicaré grasa consistente para proteger y lubricar.

Deberé probar yo también  :?:  :?:


 :shock:

¿Tu perra tiene en sus bajos partes móviles?

¿No será perro?
En línea

Saludos  
Jorge
Avanzado
****
Desconectado Desconectado

Mensajes: 2367



Ver Perfil
« Respuesta #22 en: Octubre 15, 2007, 17:23:14 »

Curioso, no sabía que se debía a eso, gracias por la aclaración itamadrid. No me había dado cuenta de la anterior respuesta.

Decir que las marchas van bien, tanto en frío como en caliente, pero se nota que en caliente entran casi solas, mientras que en frío tiene otra textura el cambio.

En otros coches que he conducido también pasaba lo mismo, incluso en el Laguna de mi padre, que, aunque es nuevo, también pasa lo mismo, los cambios van mucho mejor en caliente que en frío.
En línea

Renault 21 GTS Manager

motorman
Experto
*****
Desconectado Desconectado

Mensajes: 8970



Ver Perfil
« Respuesta #23 en: Octubre 15, 2007, 17:25:40 »

Cita de: "Jorge"
Curioso, no sabía que se debía a eso, gracias por la aclaración itamadrid. No me había dado cuenta de la anterior respuesta.

Decir que las marchas van bien, tanto en frío como en caliente, pero se nota que en caliente entran casi solas, mientras que en frío tiene otra textura el cambio.

En otros coches que he conducido también pasaba lo mismo, incluso en el Laguna de mi padre, que, aunque es nuevo, también pasa lo mismo, los cambios van mucho mejor en caliente que en frío.

Ten en cuenta que las tolerancias de los engranajes están estudiadas para un funcionamiento en caliente.
En línea

Saludos  
itamadrid
Avanzado
****
Desconectado Desconectado

Mensajes: 1165


Ver Perfil
« Respuesta #24 en: Octubre 15, 2007, 18:34:37 »

Cita de: "motorman"
Cita de: "itamadrid"
Cita de: "motorman"
Puestos a mirar por debajo no está de más aplicar un poco de grasa consistente a cualquier pieza móvil que se aprecie.  

No es imprescindible, pero mal no hace.

Lubrica y protege  :wink:


Totalmente cierto, mr. motorman v-70...

Voy presto a revisar los bajos de mi perra. Le aplicaré grasa consistente para proteger y lubricar.

Deberé probar yo también  :?:  :?:


 :shock:

¿Tu perra tiene en sus bajos partes móviles?

¿No será perro?


Poz... unas diez tetitas y ná más... y es PERRA...

Como tenía las manos engrasadas con un lubricante consistente, aproveché e hice lo propio conmigo mismo, que sí tengo partes móviles...
 :twisted:

Todo por conseguir una mecánica eficiente... Wink
En línea

Nevada GTD - 1988
Amigo virtual del TXE de Ruben...
Smiley
Gera
Experto
*****
Desconectado Desconectado

Mensajes: 5225



Ver Perfil
« Respuesta #25 en: Octubre 15, 2007, 20:54:18 »

Cita de: "itamadrid"
Cita de: "Gera"
Si dices que andas por el norte, lo que te pasa lo achaco mas bien al frio que puede hacer de noche y que el liquido espese... y luego a la hora de circular pues no este tan liquido como debiera y por eso le cuesta meter las marchas...


Qué líquido, Gera ??

Si te refieres a la valvulina, es un aceite con un aditivo anticongelante. Salvo que se deje el coche a temperaturas inferiores a 35 bajo cero (que es algo...) no se alteran las condiciones de la valvulina.
Además es un fluido muy estable.

Teóricamente, si la cantidad de valvulina es la correcta, no debe haber diferencias en el tacto de la caja de cambios/embrague aunque se esté en el Polo.
Pero si la valvulina está baja (cosa rarísima, es algo que dura de por vida casi) sí que puede haber DUREZA en el cambio.


Si, me referia a la valvulina...

Lo que comenta el compañero a mi me paso alguna vez, y siempre fue cuando hacia frio, hablo de 5-6 º bajo cero... por eso pense que podia ser porque se pusiera mas espesa...
En línea

1 Agosto 2005 - 26 Agosto 2008.

Gracias por todo!
Joche
Iniciado
**
Desconectado Desconectado

Mensajes: 408



Ver Perfil
« Respuesta #26 en: Octubre 16, 2007, 00:40:29 »

Yo le cambie hace poco ....por cierto si mal no recuerdo en el maletero llevo otro, pero el coche le tengo en ciudad real...Si tienes alguna duda 620220648.
En línea

n reconstrucción¡¡¡
Páginas: [1]
  Imprimir  
 
Ir a: