Renault 21
Octubre 25, 2020, 22:56:42 *
Bienvenido(a), Visitante. Puedes ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Encuesta
Pregunta: Porque me prende la luz de fallo de inyeccion?
. - 0 (0%)
. - 0 (0%)
Total de votos: 0

Páginas: [1]
  Imprimir  
Autor Tema: Sensores  (Leído 182 veces)
LEONIDASATR22
Pruebas

Desconectado Desconectado

Mensajes: 2


Ver Perfil
« en: Mayo 27, 2020, 16:32:57 »

Hola tengo un r21 txi 2.2 modelo 1994, el auto me prende la luz de falla de inyeccion y tira mucho olor a gasolina, ya cambie el sensor de picado y sigue haciendo lo mismo.
El motor que trae tiene 2 sensore de temperatura de agua uno le medi resistencia y esta correcto pero el otro no marca nada ¿es normal?
Desde ya gracias y saludos desde argentina
En línea
jilguero
Enteradillo
***
Desconectado Desconectado

Mensajes: 544


Ver Perfil
« Respuesta #1 en: Mayo 27, 2020, 22:19:46 »

Pues si huele a gasolina, en algun sitio hay perdida. revisa todo el circuito, desde el deposito, la bomba el filtro, el regulador de presión la rampa los inyectores, etc

Revisa el tubito que va de la admisión al sensor de presion absoluta, si esta rajado aumenta mucho el consumo y tira gasolina sin quemar por  el escape

Jilguero
En línea
pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1386



Ver Perfil
« Respuesta #2 en: Mayo 28, 2020, 01:05:41 »

Eso me pasó a mi, se me rajó la manguerita que va a la centralita y subió el consumo y pestazo a gasolina.
En todo caso es cuestión de la alimentación, o eso o inyectores o bujías.
En línea
Páginas: [1]
  Imprimir  
 
Ir a: