Renault 21
Junio 03, 2020, 07:17:38 *
Bienvenido(a), Visitante. Puedes ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Páginas: [1]
  Imprimir  
Autor Tema: Avería con el ABS, se enciende el testigo del ABS+SERVICE  (Leído 92 veces)
dagoban
Novato
*
Desconectado Desconectado

Mensajes: 154



Ver Perfil
« en: Mayo 24, 2020, 01:58:50 »

Hoy después de más de 3 meses con el coche parado le he puesto la batería y lo he sacado del garaje por necesidad.

El coche va perfecto pero la luz del ABS se queda encendida cuando debería apagarse como siempre a los 20-30 s. El caso es que esto de que se quedase la luz del ABS encendida me pasó una vez hace la tira de años y como me coincidía con una revisión en el servicio oficial vieron que no era nada. Me desconectaron la batería como 15 min y al volver a conectarla el testigo se apagaba (y años después frenando en un cruce pisé una placa de hielo y efectivamente el ABS funcionó perfectamente). El caso es que ahora no es así y se queda encendida de continuo.

¿De qué tipo de avería puede tratarse?. Hace tres meses el coche se aparcó en el garaje sin ninguna pega y hoy después de ese tiempo aparece ese error.

Tengo la ITV ahora el día 10 de junio (y no encuentro ITVs disponibles hasta el día 15, eso es otro tema). Con el testigo del ABS encendido el coche no pasa la ITV, ¿no?.

Os dejo unas fotillos del coche:

Renault 21 TXE 1990 (pentax 31 limited) (9) by dagoban, en Flickr

Renault 21 TXE 1990 (pentax 31 limited) (15) by dagoban, en Flickr

Puerto del Negrete-Remedio (pentax 18-135) (7) by dagoban, en Flickr

Renault 21 TXE 1990 (pentax 31 limited) (14) by dagoban, en Flickr

Tortosa (5) (pentax 18-135) by dagoban, en Flickr

Puerto del Negrete-Remedio (pentax 18-135) (12) by dagoban, en Flickr


Un saludo y gracias
En línea

R21 TXE 5p 1990
jmgarzo
Enteradillo
***
Desconectado Desconectado

Mensajes: 907



Ver Perfil
« Respuesta #1 en: Mayo 25, 2020, 19:09:40 »

Siento no poder ayudarte con la avería. Espero que algún compañero te pueda echar una mano.

Pero quería agradecerte esas pedazo de fotos!
Está precioso ese 21!

Un saludo.
En línea
jilguero
Enteradillo
***
Desconectado Desconectado

Mensajes: 543


Ver Perfil
« Respuesta #2 en: Mayo 25, 2020, 22:27:33 »

Hola

El mio se enciende a veces, y es del cable que sale del captador de la rueda derecha, tengo que cambiarlo.

A veces limpiando los captadores se arregla

Tambien puede que algun rele no actue. Creo que hay 3 para el abs y son una posible fuente del problema, miralos y limpialos con un aceite dielectrido.

Jilguero

En línea
dagoban
Novato
*
Desconectado Desconectado

Mensajes: 154



Ver Perfil
« Respuesta #3 en: Mayo 26, 2020, 00:23:00 »

Siento no poder ayudarte con la avería. Espero que algún compañero te pueda echar una mano.

Pero quería agradecerte esas pedazo de fotos!
Está precioso ese 21!

Un saludo.

Tranquilo, se ayuda en lo que se puede.

Gracias por el comentario.

Hola

El mio se enciende a veces, y es del cable que sale del captador de la rueda derecha, tengo que cambiarlo.

A veces limpiando los captadores se arregla

Tambien puede que algun rele no actue. Creo que hay 3 para el abs y son una posible fuente del problema, miralos y limpialos con un aceite dielectrido.

Jilguero




Gracias, me has dado muchas pistas, ya sé por dónde empezar.

En la ITV hoy me han asegurado que con ese testigo encendido me tiran abajo la revisión.

Saludos
En línea

R21 TXE 5p 1990
Páginas: [1]
  Imprimir  
 
Ir a: