Renault 21
Octubre 01, 2020, 18:25:06 *
Bienvenido(a), Visitante. Puedes ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Páginas: [1]
  Imprimir  
Autor Tema: Calado de distribución R21  (Leído 516 veces)
Alanoide
Novato
*
Desconectado Desconectado

Mensajes: 25



Ver Perfil
« en: Abril 13, 2020, 13:58:35 »

Buenas tardes,

Me puesto a poner a punto el R21 para su venta ya que el anuncio que puse no tiene mucho éxito, algunos me ofrecen poco ya que no tienen claro como estará de mecánica con tantos años que lleva parado...

Así que he empezado a hacer listado de piezas, pero tengo una duda con el calado, os paso unas fotos y me decís si lo veis bien calado:







He calado el cigüeñal con el útil MOT 861 y me hace tope, no se puede girar el motor con el útil puesto... Parece que hay algo movido ya que la marca de la polea del árbol de levas no coincide y la del cigüeñal tiene 2 marcas, una de ellas coincide pero no se si es correcto...  eing??
En línea
Injector21
Novato
*
Desconectado Desconectado

Mensajes: 140



Ver Perfil
« Respuesta #1 en: Abril 14, 2020, 21:14:37 »

Ok, informanos un poco, veo que no és un motor J7R; que motor lleva y que versión de 21 és?
En línea

en las rectas: motores, en las curvas: cojones.
Alanoide
Novato
*
Desconectado Desconectado

Mensajes: 25



Ver Perfil
« Respuesta #2 en: Abril 15, 2020, 08:52:25 »

Ok, informanos un poco, veo que no és un motor J7R; que motor lleva y que versión de 21 és?

Gracias por tu respuesta, pues el motor es el F2N 710 y parece que las marcas del cigueñal y de la polea del árbol no coinciden.

Si pongo la marca de la polea del árbol coincidiendo con la marca "de sierra" de la carcasa, luego poniendo el mot861 en el cigueñal este no se bloquea ya que me gira el motor.

Luego si pongo el cigueñal y el pistón 1 en PMS si puedo bloquear el cigueñal con el mot861 pero, la marca de la polea del árbol no coincide con la marca de sierra de la carcasa.

Mi duda es si estará bien sincronizado o ahora que tengo el cigüeñal bloqueado le cambio la correa y aprovecho para mover la polea del árbol hasta su marca para que quede correctamente sincronizado?

Un saludo y gracias de antemano!

En línea
Injector21
Novato
*
Desconectado Desconectado

Mensajes: 140



Ver Perfil
« Respuesta #3 en: Abril 15, 2020, 12:36:59 »

Y el coche arrancaba?  asombrado

Pues con ello, tiene pinta de que la correa esté mal montada, igualmente, asegurate mirando la "muesca" del plato dentado del embrague que coincida con la marca de la carcasa del embrague (parte trasera del motor). Esto es lo definitivo para saber si tienes el cigueñal en modo PMS1.

Si la muesca coincide con la marca de la carcasa del embrague, ten por seguro de que el arbol de levas esta mal sincronizado. Alinea las marcas del arbol de levas.

Puff, no quiero ser alarmista, però si has podido arrancar el coche, puede, solo puede, que tengas alguna válvula un poco doblada por la mala sincronización de poleas de distribución. icon_confused
En línea

en las rectas: motores, en las curvas: cojones.
Alanoide
Novato
*
Desconectado Desconectado

Mensajes: 25



Ver Perfil
« Respuesta #4 en: Abril 15, 2020, 16:51:23 »

Y el coche arrancaba?  asombrado

Pues con ello, tiene pinta de que la correa esté mal montada, igualmente, asegurate mirando la "muesca" del plato dentado del embrague que coincida con la marca de la carcasa del embrague (parte trasera del motor). Esto es lo definitivo para saber si tienes el cigueñal en modo PMS1.

Si la muesca coincide con la marca de la carcasa del embrague, ten por seguro de que el arbol de levas esta mal sincronizado. Alinea las marcas del arbol de levas.

Puff, no quiero ser alarmista, però si has podido arrancar el coche, puede, solo puede, que tengas alguna válvula un poco doblada por la mala sincronización de poleas de distribución. icon_confused

Vale, ya he mirado la muesca del plato de embrague y apunta a una marca de la carcasa que hay un “0” dibujado. En esta posición el cigueñal lo puedo bloquear con el mot861.

Ahora lo que estoy intentando es poner la polea del arbol en sincronización con su muesca original pero no puedo, al girar la polea parece que alguna válvula toca con algún pistón, así que si monto la polea según su marca luego toca y no deja girar el motor...

Estoy alucinando, en que estoy fallando? El cigueñal tiene que estar bien como lo tengo, la chaveta del piñon mira hacía arriba y una muesca que tiene en la parte inferior también mira para abajo, el pistón 1 esta en pms...
En línea
Alanoide
Novato
*
Desconectado Desconectado

Mensajes: 25



Ver Perfil
« Respuesta #5 en: Abril 15, 2020, 22:27:48 »

Y el coche arrancaba?  asombrado

Pues con ello, tiene pinta de que la correa esté mal montada, igualmente, asegurate mirando la "muesca" del plato dentado del embrague que coincida con la marca de la carcasa del embrague (parte trasera del motor). Esto es lo definitivo para saber si tienes el cigueñal en modo PMS1.

Si la muesca coincide con la marca de la carcasa del embrague, ten por seguro de que el arbol de levas esta mal sincronizado. Alinea las marcas del arbol de levas.

Puff, no quiero ser alarmista, però si has podido arrancar el coche, puede, solo puede, que tengas alguna válvula un poco doblada por la mala sincronización de poleas de distribución. icon_confused

Ya esta solucionado, fui yo el que no me fijé bien donde tenía que mirar para encajar la marca de la polea del árbol con la tapa de la carcasa, paso foto:




Me estaba volviendo loco pensando que estaba todo mal sincronizado... Bueno, eso va bien para aprender  qmparto
En línea
Injector21
Novato
*
Desconectado Desconectado

Mensajes: 140



Ver Perfil
« Respuesta #6 en: Abril 16, 2020, 10:13:21 »

Bueno!, menos mal!, esto ya tiene mejor pinta. Ahora mirando las fotos se me ocurre que hubiera sido buena idea cambiar también los retenes radiales de detràs de las poleas, però bueno, es un mal menor.

Pues nada, a disfrutarlo!

Salud!
En línea

en las rectas: motores, en las curvas: cojones.
Alanoide
Novato
*
Desconectado Desconectado

Mensajes: 25



Ver Perfil
« Respuesta #7 en: Abril 16, 2020, 12:40:04 »

Bueno!, menos mal!, esto ya tiene mejor pinta. Ahora mirando las fotos se me ocurre que hubiera sido buena idea cambiar también los retenes radiales de detràs de las poleas, però bueno, es un mal menor.

Pues nada, a disfrutarlo!

Salud!

Bueno, todavía estoy a tiempo de cambiarlos, de momento he hecho pedido a oscaro de lo básico para ponerlo en marcha, correa, rodillos, bujías y batería... creo que el retén del cigueñal pierde un poco de aceite porque estaba la zona de la carcasa pringada, para cambiarlos me hará falta un extractor de piñones/poleas y un extractor de retenes no? Supongo que algún extractor casero se podría hacer? Si tuviera que cambiar retenes, hay 3 no? Uno del árbol de levas, otro de la bomba de aceite y el otro del cigueñal, es correcto no?

Gracias y salud a ti también en estos días!
En línea
Injector21
Novato
*
Desconectado Desconectado

Mensajes: 140



Ver Perfil
« Respuesta #8 en: Abril 17, 2020, 17:24:54 »

Bueno!, menos mal!, esto ya tiene mejor pinta. Ahora mirando las fotos se me ocurre que hubiera sido buena idea cambiar también los retenes radiales de detràs de las poleas, però bueno, es un mal menor.

Pues nada, a disfrutarlo!

Salud!

Bueno, todavía estoy a tiempo de cambiarlos, de momento he hecho pedido a oscaro de lo básico para ponerlo en marcha, correa, rodillos, bujías y batería... creo que el retén del cigueñal pierde un poco de aceite porque estaba la zona de la carcasa pringada, para cambiarlos me hará falta un extractor de piñones/poleas y un extractor de retenes no? Supongo que algún extractor casero se podría hacer? Si tuviera que cambiar retenes, hay 3 no? Uno del árbol de levas, otro de la bomba de aceite y el otro del cigueñal, es correcto no?

Gracias y salud a ti también en estos días!

Pues si te da tiempo mejor, ya que estás... y encima es algo barato y evitas goteras...

Y en principio (que alguien me corrija) pero creo que la polea de la bomba de aceite no lleva retén, al menos en el kit de juntas de motor J7R no existe... la rueda del árbol de levas es muy fácil, tirando con las dos manos sale sin problemas; la del cigüeñal és un poco más difícil pero ir moviéndola con las dos manos, spray aflojatodo, picar con martillo de goma y paciencia va saliendo...

Eso si, no te recomiendo usar el útil mot861 para bloquear el cigüeñal porque para sacar el tornillo de la polea hay que hacer mucha fuerza y como dobles o rompas ese util no lo sacas...

En mi caso muy cutre pero me sirvió: dejé la correa montada y tensada, bajo la rueda del eje balancines hay una pequeña cavidad y puse una llave de vaso (que estaba rota) dentro de la cavidad; así me traba el engranaje del eje de balancines y saqué los dos tornillos del engranaje del arbol de levas y la polea del cigüeñal.
En línea

en las rectas: motores, en las curvas: cojones.
Alanoide
Novato
*
Desconectado Desconectado

Mensajes: 25



Ver Perfil
« Respuesta #9 en: Agosto 06, 2020, 19:45:05 »

Bueno!, menos mal!, esto ya tiene mejor pinta. Ahora mirando las fotos se me ocurre que hubiera sido buena idea cambiar también los retenes radiales de detràs de las poleas, però bueno, es un mal menor.

Pues nada, a disfrutarlo!

Salud!

Bueno, todavía estoy a tiempo de cambiarlos, de momento he hecho pedido a oscaro de lo básico para ponerlo en marcha, correa, rodillos, bujías y batería... creo que el retén del cigueñal pierde un poco de aceite porque estaba la zona de la carcasa pringada, para cambiarlos me hará falta un extractor de piñones/poleas y un extractor de retenes no? Supongo que algún extractor casero se podría hacer? Si tuviera que cambiar retenes, hay 3 no? Uno del árbol de levas, otro de la bomba de aceite y el otro del cigueñal, es correcto no?

Gracias y salud a ti también en estos días!

Pues si te da tiempo mejor, ya que estás... y encima es algo barato y evitas goteras...

Y en principio (que alguien me corrija) pero creo que la polea de la bomba de aceite no lleva retén, al menos en el kit de juntas de motor J7R no existe... la rueda del árbol de levas es muy fácil, tirando con las dos manos sale sin problemas; la del cigüeñal és un poco más difícil pero ir moviéndola con las dos manos, spray aflojatodo, picar con martillo de goma y paciencia va saliendo...

Eso si, no te recomiendo usar el útil mot861 para bloquear el cigüeñal porque para sacar el tornillo de la polea hay que hacer mucha fuerza y como dobles o rompas ese util no lo sacas...

En mi caso muy cutre pero me sirvió: dejé la correa montada y tensada, bajo la rueda del eje balancines hay una pequeña cavidad y puse una llave de vaso (que estaba rota) dentro de la cavidad; así me traba el engranaje del eje de balancines y saqué los dos tornillos del engranaje del arbol de levas y la polea del cigüeñal.

La verdad que doblé el mot861 pero me sirvió de mucho, cambié la correa sin problemas y al final arranqué el coche después de 6 años parado, fue una autentica alegría y satisfacción ponerlo a punto.

Al final nos quedamos con el coche, esta demasiado bien para venderlo aunque nos traiga algo de gastos... Encima es de buen reparar y mantener, no tiene electrónica y es un motor simple y sin complicaciones y yo disfruto de la mecánica...
En línea
Injector21
Novato
*
Desconectado Desconectado

Mensajes: 140



Ver Perfil
« Respuesta #10 en: Agosto 07, 2020, 11:31:39 »

Genial!, pues por muchos años y que lo disfrutes  si

Salud!
En línea

en las rectas: motores, en las curvas: cojones.
Páginas: [1]
  Imprimir  
 
Ir a: