Renault 21
Febrero 18, 2018, 04:29:33 *
Bienvenido(a), Visitante. Puedes ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Páginas: [1]
  Imprimir  
Autor Tema: R21 GTX, arranca y se para, al segundo arranque funciona  (Leído 535 veces)
jilguero
Iniciado
**
Desconectado Desconectado

Mensajes: 446


Ver Perfil
« en: Diciembre 22, 2017, 22:28:44 »

Hola

Desde hace unos dias, cuando lo arranco,  traquetea 5 segundos  y se para, despues de arrancarlo la segunda vez y pisar un poco el acelerador, ya se mantiene funcionando sin problemas.

Desde hace tiempo sobre todo en verano y mas al dejarlo al sol, notaba que cuando el coche llevaba unas horas parado, le costaba un pelin arrancar,  creo que debido a que hay algun poro en la linea de combustible o en el regulador de la rampa de inyeccion y perdia presion o gasolina

He echado un vistazo a la zona de la bomba y filtro de gasolina, que es donde siempre pense que estaba el fallo, ya que en verano olia un poco a gasolina por esa zona, pero parece que esta bien. mañana mirare la zona del vano de motor a ver si se ve alguna fuga en la tuberia, en la zona de la rampa de inyección o en el regulador de presión.

Se os ocurre alguna otra causa que provoque este fallo?

Un saludo

Jilguero

 
En línea
pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1063



Ver Perfil
« Respuesta #1 en: Diciembre 23, 2017, 13:43:59 »

A mi me pasaba lo mismo pero a la sombra cuando llovía, no arrancaba y al final descubrí un cable del resto de la instalación de la alarma que desmonté incompleta, se mojaba junto al limpia izquierdo e impedía el arranque.

Lo tuyo es justo al revés.

En línea
pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1063



Ver Perfil
« Respuesta #2 en: Diciembre 24, 2017, 04:22:28 »

Pues curiosamente hoy me ha hecho lo mismo que a tí: sonido de motor de arranque un poco perezoso, arranca y se cala. A la segunda bien.
 
En línea
jilguero
Iniciado
**
Desconectado Desconectado

Mensajes: 446


Ver Perfil
« Respuesta #3 en: Diciembre 24, 2017, 16:06:34 »

Hola

En el mio el motor de arranque mueve bien pero creo que le falta gasolina en la rampa de inyección y tarda unos segundos en encender y despues se apaga.

En el segundo intento, se ve que la bomba ha llenado el circuito y arranca al instante.

Jilguero

En línea
motorman
Experto
*****
Desconectado Desconectado

Mensajes: 8926



Ver Perfil
« Respuesta #4 en: Diciembre 25, 2017, 16:39:41 »

Si huele a gasolina en la zona del filtro es que hay alguna fuga.
En línea

Saludos  
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1432


Fco Gabriel


Ver Perfil
« Respuesta #5 en: Diciembre 27, 2017, 02:15:24 »

      Buenas noches Compañero Jilguero.
      Te falta concretar,si solo lo hace en el primer arranque,o también lo hace al estar un rato parado.
      Si lo hace solo en el primer arranque,puede que sea debido a un descebado de los inyectores,que goteen y al primer arranque,se te ahogue,por exceso de gasolina en los cilindros,o que el regulador de presión no este conforme.
En línea
jilguero
Iniciado
**
Desconectado Desconectado

Mensajes: 446


Ver Perfil
« Respuesta #6 en: Diciembre 28, 2017, 18:42:09 »

Buenas tardes Fco. Gabriel

Solo  lo hace al primer arranque  despues de estar tiempo parado, una vez que arranca luego va bien todo el dia.

Ayer fui  a Mostoles a primera hora y cuando lo cogi para volver a las 6 de la tarde arranco bien.

Jilguero

En línea
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1432


Fco Gabriel


Ver Perfil
« Respuesta #7 en: Diciembre 29, 2017, 00:55:33 »

      Buenas noches Jilguero.
      Si solo lo hace en el primer arranque diario,lo primero que descartaría es la VRR,válvula regulación ralenti,para ello me aseguraría de que cuando consigue arrancar la segunda vez,sin pisar el acelerador y al ralenti las rpm,rondan las 1000 vueltas,si es así la válvula esta correcta, si por el contrario no suben las rpm,la válvula esta sucia o en mal estado.
      Otra posibilidad es que sea un defecto en los inyectores o regulador de presión.
      Si un inyector o mas no hacen buena estanqueidad y gotean o resudan gasolina,esta se deposita en las cámaras de combustión y al dar al arranque el motor se ahoga por un exceso de gasolina,en el segundo arranque como se a quemado la mayor parte de la gasolina,el arranque es posible por no haber posibilidad de ahogamiento,ayudado con las aceleraciones que le das.
      Otra causa, puede ser que el regulador de presión no mantenga esta, por estar defectuoso,y en un reposo prolongado se quede sin presión,la rampa de inyección,y en el segundo arranque la recupere,aun que a mi me da mas que pensar en desconfiar de la VRR, por eso es importante compruebes lo comentado anteriormente, que al arrancar en frio las rpm suban, es decir que el ralenti este mas alto que cuando esta caliente el motor.
En línea
jilguero
Iniciado
**
Desconectado Desconectado

Mensajes: 446


Ver Perfil
« Respuesta #8 en: Diciembre 29, 2017, 20:25:09 »

Muchas gracias Fco.Gabriel

Puedes decirme donde esta situada esa valvula?

Gracias

Jilguero
En línea
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1432


Fco Gabriel


Ver Perfil
« Respuesta #9 en: Diciembre 30, 2017, 16:24:47 »

      Buenas tardes Jilguero, te adjunto foto de donde va situada la válvula regulación ralenti VRR, y otra de su funcionamiento.
      Haz clic sobre ellas para verlas aumentadas.
En línea
jilguero
Iniciado
**
Desconectado Desconectado

Mensajes: 446


Ver Perfil
« Respuesta #10 en: Diciembre 30, 2017, 23:06:02 »

     Buenas tardes Jilguero, te adjunto foto de donde va situada la válvula regulación ralenti VRR, y otra de su funcionamiento.
      Haz clic sobre ellas para verlas aumentadas.

Muchas Gracias, cuando pasen estas fiestas lo revisaré

Jilguero
En línea
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1432


Fco Gabriel


Ver Perfil
« Respuesta #11 en: Diciembre 30, 2017, 23:14:37 »

      Buenas noches,advertirte que si vas a manipular la válvula de regulación ralenti VRR,debes saber que esta tiene posición,has de tener cuidado de no montarla al revés.
      En la parte superior donde van conectados los manguitos,tiene gravada una flecha que indica su posicionamiento,esta debe estar orientada hacia el colector de admisión.
En línea
jilguero
Iniciado
**
Desconectado Desconectado

Mensajes: 446


Ver Perfil
« Respuesta #12 en: Enero 08, 2018, 13:50:50 »

Hola

Esta mañana he arrancado el coche y se habria calado, asi que he pisado el pedal varias veces acelerandolo y he logrado que no se cale. mi impresion es que no hay gasolina en el sistema, si estuviera ahogado, al acelerar repetidamente se ahogaria

La aguja se ha puesto en 900 RMP y al rato ha bajado a 700, por lo que parece que la valvula de regulacion de ralenti  está bien.

He mirado la zona de la bomba de gasolina, filtro y regulador de presion que esta todo junto y no se aprecia perdida, he tocado con los dedos todos las uniones con los manguitos y no se aprecian fugas, ya que hubiera notado algo.

He apretado un poco, las abrazaderas de las 2 mangueras que traen la gasolina a la rampa

Puede que la membrana del regulador tenga un poro y la gasolina retorne por peso al deposito no se me ocurre otra posibilidad o que la estanqueidad de  los inyectores a la rampa o al colector de admision no sea buena y despues de estar mas de 12 horas parado pierda por esa zona  gasolina por evaporación y el sistema se quede a medias de gasolina

Un saludo

Jilguero
« Última modificación: Enero 08, 2018, 13:53:00 por jilguero » En línea
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1432


Fco Gabriel


Ver Perfil
« Respuesta #13 en: Enero 10, 2018, 11:55:08 »

      Buenos días Jilguero, tu exposición, tiene sentido solo corregirte en que la bomba ,el filtro,y el regulador no van juntos, lo que tu posiblemente confundas con el regulador de presión, es un amortiguador de impulsos, en el circuito.
      El regulador de presión de la gasolina lo lleva debajo de los colectores de admisión.
En línea
jilguero
Iniciado
**
Desconectado Desconectado

Mensajes: 446


Ver Perfil
« Respuesta #14 en: Enero 10, 2018, 14:41:56 »

Gracias Fco Gabriel

No he visto el regulador en la rampa de inyección y he pensado que seria el que hay junto a la bomba y filtro de gasolina.

Imagino que es  el que marco con un circulo rojo en la foto que pusiste mas arriba?, no parece facil de sacar por el poco espacio

He pensado que una forma de averiguar  si hay un poro  que hace que se descargue la rampa hacia atras, es despues de un dia parado el coche, aflojar una de las abrazaderas y sacar la manguera que trae la gasolina a la rampa a ver si sale gasolina
O tambien aspirar por la tuberia que sale del regulador a la admisión a ver si es estanca

Que opinas?

Un saludo

Jilguero
En línea
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1432


Fco Gabriel


Ver Perfil
« Respuesta #15 en: Enero 10, 2018, 23:56:19 »

      ¿Que opino ?.
      Pues que el regulador de presión gasolina es el que tu indicas.
      Que lo de quitar el manguito ,para ver si hay presión, es acertado, no quise comentarlo , por que lo hay que hacer con precaución, si tiene el circuito toda la presión.
      Si al soltar el manguito de entrada en la rampa, la gasolina sale a presión, podemos decir que el circuito tiene cierta presión.
      Si al soltar el manguito de entrada en la rampa, la gasolina sale por su propio peso, o no sale, podemos decir que el circuito no mantiene la presión.
      Si al soltar el manguito de depresión del regulador (parte superior), que conecta en el colector de admisión, observamos restos de gasolina ,el regulador tiene mal la membrana.
      A pulmón no se si podrás detectar una fuga en la membrana, tendría que comprobarse con una pistola de vació ( vacuo metro).
En línea
Páginas: [1]
  Imprimir  
 
Ir a: