Renault 21
Diciembre 18, 2017, 02:23:55 *
Bienvenido(a), Visitante. Puedes ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Páginas: [1]
  Imprimir  
Autor Tema: En tres cilindros (intermitentemente)  (Leído 397 veces)
pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1050



Ver Perfil
« en: Octubre 16, 2017, 10:34:28 »

Acabó el verano y tras un año con 5 viajes largos finalmente el 21 me dio un fallito que realmente no impidió llegar a casa pero tengo que solucionar porque además llevaba pasajeros, que menos mal que eran majetes y no dieron problemas porque preferían intentar llegar en mi coche que llamar a la grúa en una operación retorno de puente.

Lo que sucedió fue ésto:
- En las cuestas de autovía el coche se pone a tironear y pierde velocidad hasta los 75/80km/h.
Es como si el contacto de las bujías con sus cables no fuera continuo a causa de una pipa ligeramente salida de su sitio.

- Cuesta abajo o en llano sin problema, coge inercia y lo llevé a 3500rpm para no quedarme clavado.
En las paradas sacaba y metía las pipas

Ya me pasó hace un año que se salió la pipa por bujía supuestamente rota (la cerámica) que sopla hacia el exterior por la compresión y expulsa la pipa (capuchón de la bujía). La solución fue cambiarla.

La cuestión es saber cuál pipa es si como esta vez no expulsa la pipa claramente sino solo un poquito.

O si el motivo del fallo es otro (fallo de cables, de distribuidor, de alternador? no creo, de batería?).

Quisiera saber vuestra opinión sobre las posibles causas y si fuera la bujía, el método para identificar la bujía defectuosa.
« Última modificación: Octubre 16, 2017, 10:36:42 por pepetrola » En línea
El erre GTD
Novato
*
Desconectado Desconectado

Mensajes: 56


Ver Perfil
« Respuesta #1 en: Octubre 16, 2017, 15:59:52 »

Pues no sé. Por como lo explicas, supongo que cuando te está expulsando la pipa es porque la bujía en cuestión está defectuosa y atraviesa el aire por el interior del electrodo. No se me ocurre otra hipótesis. Si es eso, basta con cambiarla. Otra cosa es que por el agujero donde se rosca la bujía se te haya colado en algún momento algo contundente (como una pequeña tuerca) y eso te las rompe. Pero no creo, porque antes te atascaría una válvula.

Saludos.
En línea
pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1050



Ver Perfil
« Respuesta #2 en: Octubre 16, 2017, 21:03:16 »

Pues no sé. Por como lo explicas, supongo que cuando te está expulsando la pipa es porque la bujía en cuestión está defectuosa y atraviesa el aire por el interior del electrodo. No se me ocurre otra hipótesis. Si es eso, basta con cambiarla. Otra cosa es que por el agujero donde se rosca la bujía se te haya colado en algún momento algo contundente (como una pequeña tuerca) y eso te las rompe. Pero no creo, porque antes te atascaría una válvula.

Saludos.

En realidad lo de que se salió la bujía no lo confirmé, estaba oscuro de noche y lo miré con una linterna, pero como otra vez me ocurrió esto pues creo que será lo mismo.
Aparte que saqué alguna de las pipas y las volví a colocar y el coche ya iba bien hasta pasado un rato que volvió a fallar.

¿Alguna otra idea para saber qué le pasó?
¿Cómo saber qué bujía es o alguna otra revisión?
En línea
pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1050



Ver Perfil
« Respuesta #3 en: Octubre 16, 2017, 22:40:19 »

Iré mirando varias cosas:

- Subirle la mezcla un poco que la llevo baja.
- Comprobar todas las bujías por si alguna está rota o quema mal.
Que por cierto me las han dejado muy apretadas y no puedo sacarlas.
- Limpiar la caja de la mariposa o como se llame eso.
Me lo recomendó un mecánico que se metía mucha mierda ahí y dijo que no es difícil ni puedo joder nada.
Con gasolina. Alguna experiencia?  

« Última modificación: Octubre 16, 2017, 22:50:40 por pepetrola » En línea
motorman
Experto
*****
Desconectado Desconectado

Mensajes: 8915



Ver Perfil
« Respuesta #4 en: Octubre 18, 2017, 10:55:48 »

Sé lo que es ir a 3 cilindros durante 500 km. Salvo las cuestas, no iba mal.

En mi caso resultaron ser los viejos cables de alta. Unas bujías inadecuadas para mi motor puso la guinda.

Se cambiaron y resuelto.
En línea

Saludos  
pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1050



Ver Perfil
« Respuesta #5 en: Octubre 18, 2017, 11:01:04 »

Sé lo que es ir a 3 cilindros durante 500 km. Salvo las cuestas, no iba mal.

En mi caso resultaron ser los viejos cables de alta. Unas bujías inadecuadas para mi motor puso la guinda.

Se cambiaron y resuelto.

Qué cosa son los cables de alta?
Se deterioraron o que?  
Las bujías serían recién cambiadas supongo.

¿Cómo identificaste la bujía que iba mal... o cambiaste todas?
« Última modificación: Octubre 18, 2017, 11:15:11 por pepetrola » En línea
motorman
Experto
*****
Desconectado Desconectado

Mensajes: 8915



Ver Perfil
« Respuesta #6 en: Octubre 18, 2017, 11:43:39 »

Los cables de alta tensión. Los que llegan a las bujías.

Identifiqué el cilindro que no funcionaba. Limpié los contactos pero nada. No le llegaba corriente. Se cambiaron los cables y listo.

Además, me cambiaron las bujías. No eran las correctas y estaban mal montadas.
En línea

Saludos  
pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1050



Ver Perfil
« Respuesta #7 en: Octubre 19, 2017, 21:08:19 »

Los cables de alta tensión. Los que llegan a las bujías.

Identifiqué el cilindro que no funcionaba. Limpié los contactos pero nada. No le llegaba corriente. Se cambiaron los cables y listo.

Además, me cambiaron las bujías. No eran las correctas y estaban mal montadas.

¿Cómo puede una bujía estar mal montada?
Y cómo identificaste el cilindro que no funcionaba? Supongo que erea fallo permanente, lo mío era solo a veces.
Ahora mismo creo que ya va bien.
En línea
motorman
Experto
*****
Desconectado Desconectado

Mensajes: 8915



Ver Perfil
« Respuesta #8 en: Octubre 20, 2017, 01:10:47 »

Los cables de alta tensión. Los que llegan a las bujías.

Identifiqué el cilindro que no funcionaba. Limpié los contactos pero nada. No le llegaba corriente. Se cambiaron los cables y listo.

Además, me cambiaron las bujías. No eran las correctas y estaban mal montadas.

¿Cómo puede una bujía estar mal montada?
Y cómo identificaste el cilindro que no funcionaba? Supongo que erea fallo permanente, lo mío era solo a veces.
Ahora mismo creo que ya va bien.

Habían añadido una arandela innecesaria y el código no era el más adecuado para el motor.

No llegaba chispa a una de ellas. Es fácil verlo, acercando el cable al metal.
En línea

Saludos  
pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1050



Ver Perfil
« Respuesta #9 en: Octubre 20, 2017, 02:37:19 »

Anda que... ponerle una arandela a la bujía... más torpes ni adrede.

Yo supongo que tendré que sacar las bujías a ver si le veo algún desperfecto a alguna pero me temo que tendré que cambiarlas todas porque no se notará nada a simple vista.

Lo malo que el último imbécil mecánico que tocó el coche me las arrequintó demasiado y ahora no las puedo sacar con una llave de bujías articulada que tengo, lo tendré que llevar a un taller.  Menos mal que ya tengo un conocido mecánico amigo de amigo.  
« Última modificación: Octubre 20, 2017, 02:38:52 por pepetrola » En línea
pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1050



Ver Perfil
« Respuesta #10 en: Octubre 21, 2017, 16:45:51 »

Mirando el manual del coche, recomienda tres marcas específicas para las bujías, que luego tienen sus equivalentes según algunas webs, pero el manual especifica que hay que respetar las marcas porque pueden tener indices térmicos distintos así que cuando las cambie compraré las que dice, por ejemplo, las Champion S6YC.

En el manual también pone este cuadro respecto a los factores de la combustión y me pregunto si la batería puede haber influido en los tirones en las cuestas, si llevar la batería baja de tensión puede afectar a la marcha y la potencia. O por el contrario solo afecta al encendido.

 
En línea
bochiconcordia
Novato
*
Desconectado Desconectado

Mensajes: 194



Ver Perfil
« Respuesta #11 en: Octubre 23, 2017, 03:49:01 »

Para identificar la bujía o cable desperfecto es fácil, cuando esté el motor en marcha y este la falla tenés q ir sacando de a uno los capuchones de los cables de las bujías,ahí te vas a dar cuenta cuál es el cilindro q falla ya que si falla y desconectas un cable de otro cilindro del q falla ,la falla se va a notar más ,osea q si pasa eso el cable q desconectaste no es y tenés q seguir así hasta q desconectes uno y no notes alteración en la falla,no sé si se entiende bien





































En línea

pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1050



Ver Perfil
« Respuesta #12 en: Octubre 23, 2017, 14:24:13 »

Para identificar la bujía o cable desperfecto es fácil, cuando esté el motor en marcha y este la falla tenés q ir sacando de a uno los capuchones de los cables de las bujías,ahí te vas a dar cuenta cuál es el cilindro q falla ya que si falla y desconectas un cable de otro cilindro del q falla ,la falla se va a notar más ,osea q si pasa eso el cable q desconectaste no es y tenés q seguir así hasta q desconectes uno y no notes alteración en la falla,no sé si se entiende bien

Si saco otra pipa que no es la mala, según tú qué pasaría? se calaría? Tengo que circular para saberlo?
El problema es que es una falla intermitente, no permanente.

Lo primero que haré ponerle las bujías recomendadas porque ya me dio ese fallo igual, me soplaba la bujía y expulsaba la pipa.

La batería marca 12.78V en parado, parece correcto. Queda medirla encendido.
« Última modificación: Octubre 23, 2017, 14:25:49 por pepetrola » En línea
pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1050



Ver Perfil
« Respuesta #13 en: Octubre 28, 2017, 00:10:37 »

Si tuviera el coche perfecto me iría mañana mismo a Barcelona a la Manifestación del domingo a las 12 para defender a la Nación Española.
Pero fallando una bujía (o los cables o la bobina no se) ya no me gusta ir así.



En línea
pepetrola
Avanzado
****
Desconectado Desconectado

Mensajes: 1050



Ver Perfil
« Respuesta #14 en: Octubre 29, 2017, 16:57:43 »

Esto se ajusta a lo que me pasa, por llevar mezcla pobre:

Síntomas

El motor golpea. Pérdidas de potencia a alta velocidad, en subidas o con cargas pesadas.

Aspecto de la bujía

El aislador de porcelana está blanco, vidrioso y/o brillante y los sedimentos acumulados se han fundido en la cerámica.

Causas

1. El octanaje usado es muy bajo.

2. El tiempo de encendido está excesivamente adelantado.

3. El sistema de refrigeración no funciona correctamente.

4. Mezcla aire/combustible pobre.

5. Apriete insuficiente de la bujía.

6. Bujía demasiado caliente.
En línea
Páginas: [1]
  Imprimir  
 
Ir a: