Renault 21
Noviembre 22, 2017, 10:22:18 *
Bienvenido(a), Visitante. Puedes ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Páginas: 1 2 [3]
  Imprimir  
Autor Tema: Temperatura refrigerante inestable. AYUDA por favor!  (Leído 4170 veces)
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1421


Fco Gabriel


Ver Perfil
« Respuesta #60 en: Octubre 27, 2016, 12:21:19 »

      Yo, solo dedico mi tiempo, en contestar a los problemas que le puedan surgir, a mis Compañeros de Foro, acertada o erradamente, lo hago con toda la buena intención, y al Compañero Acorazado, le he aportado datos con la intención que le puedan servir, si no es así lo lamento.
       Con lo que tu le aportas, ya se puede ir de viaje, como pretende, sin problemas de refrigeración, luces de freno, tablero de bordo, y luces de cruce.
       Lo que tu le ofreces a este Compañero, es lo de siempre, una clara critica a quien pretende ayudar, y tratar de desprestigiar sus argumentos , por no coincidir con los tuyos, ya nos conocemos mínima mente, para que te dedique un solo segundo, por dedicártelo a ti y a otros, con anterioridad me ha costado unos baneos, que en su momento considere injustos, ya que sois 4 o 5 los que tenéis derecho de pernada, y otros sufrimos las injusticias.
       Trata de pasar de mi, entiende que no me interesan tus opiniones, mas cuando afirmas que los manuales del Fabricante, son erróneos, cuando te conviene.
       Si de verdad quieres participar, en el Foro, trata de aconsejar al Compañero Acorazado, con los defectos en su R21, que se quiere ir de viaje tranquilo, y no pierdas el tiempo en tratar de provocarme, no lo vas a conseguir, ya te comente no me interesa tu opinión, sobre mis aportaciones, puedes opinar lo que te de la gana, estas en tu derecho, pero hazlo en un privado, al resto no le interesa , y al Compañero menos, pues con tus observaciones, no va a solucionar los fallos, que pretende le ayudemos a solucionarlos.
        Haz un favor al Foro, y si quieres ayudar, aportarle información, aun que sea escasa, y si decides no ayudar, y si entrar en debate con migo mándame un privado, y no ensucies al Foro con tus ironías, que no aportan mas que hostilidad.
      
« Última modificación: Octubre 27, 2016, 12:23:37 por Fco.Gabriel » En línea
OscarGTD
Avanzado
****
Desconectado Desconectado

Mensajes: 2485


Capitán Hispania


Ver Perfil
« Respuesta #61 en: Octubre 27, 2016, 13:00:18 »

No te hagas el digno cuando te interesa. No te hagas la víctima para generar compasión en los foreros nuevos.

El color verde de tus comentarios y la reiteración en que su problema es que se ha cargado la culata por no seguir una recomendación de manual falta de justificación y precisión (nunca he dicho errónea) solo ponen en evidencia que tu deseo no es el de aportar nada al forero, sino a ti mismo, como son la necesidad de reconocimiento y atención, entre otras cosas. Narcisismo quizás?. Si fuera por aportar al foro y al forero te hubieras alegrado de que la pérdida de refrigerante sea ya solo de 100g, de lo que yo sí me alegro. Pero por el contrario repites el mantra de que se ha cargado la culata una y otra vez. En verde, para que no haya dudas pero sin justificar nada. Y para despistar preguntas qué aporto yo y hablas de hostilidad. Buena maniobra de distracción, pero no te vale.

Derecho de pernada? No será que magnificas una situación a tu conveniencia? A qué viene ahora hablar de tus baneos? Un intento de limpiar tu honorabilidad de cara al nuevo lector? Acaso te he baneado yo? Vuelves a pensar solo en ti, no en el foro.

Venga, me pongo en modo malote y saco otro tema pasado que no viene a cuento. Lo aviso y te pregunto: ya te has dado cuenta de que la caída de las ruedas delanteras varía al variar el recorrido de la amortigación?

Vaya por delante que todo esto está escrito desde el mayor de los respetos y con ánimo didáctico en esta sociedad digital que nos rodea. Léase sin acritud y cariño.

« Última modificación: Octubre 27, 2016, 13:10:00 por OscarGTD » En línea

Ex disfrutador de un GTD 5p Fase II (1990) - 285.000 km (2007) - 472 000 km (2014)
andresadn
Novato
*
Desconectado Desconectado

Mensajes: 113



Ver Perfil
« Respuesta #62 en: Octubre 27, 2016, 14:30:27 »

      Buenos días Acorazado.
      Te cargaste la culata al planificarla, y no tiene solución, salvo cambiarla.
      Una culata cuando se arquea, para dejarla plana, tienen que rebajar en los extremos, hasta que quede a nivel con el centro, y en los extremos, es donde mas cantidad de agua fluye, al rebajarla la circulación de agua es menor, y coge mas temperatura.
      No tiene un problema de aire en el circuito, no es cosa de purgar, el agua hierve, por la temperatura elevada que alcanza, y sale expulsada por el tapón.
      Mientras no la cambies, esta condenado a circular sin termostato, y no vendría mal le pusieses, un interruptor para puentear, los electros.
      No comentas nada sobre ello, pero el marcador del cuadro, seguro te subirá considerablemente.
     

Es la primera vez que escucho que no vale una culata planificada.
Mucho menos que afecte a la refrigeración.
Que coste que no estoy ni en contra ni a favor de nadie en este foro pero es que me resulta complicado de digerir el comentario respecto a: TE CARGASTE LA CULATA
En línea

Renault 21 TXE ____ Renault Safrane Biturbo quadra
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1421


Fco Gabriel


Ver Perfil
« Respuesta #63 en: Octubre 27, 2016, 17:25:32 »

      Buenas tardes Andresadn.
      Me podrías indicar, donde he dicho que planificar una culata es cargársela.
      Lo que me has podido leer, es que el manual de reparación no autoriza su planificado, esto es comprobable si te lees el manual.
      A pesar, de que no permitan su planificación, esta se puede planificar, si su deformación es leve, ahora bien si la deformación es generosa, y la planificas, también me habrás leído, que te tienes que adaptar a las consecuencias.
      Las frases, sacadas de contesto, dan a entender afirmaciones incorrectas, que una culata planificada no vale, lo dices tu, yo en ningún momento he utilizado, esa expresión, por si no queda claro, lo vuelvo a repetir, aun que no este permitido su rectificación, si se acepta una deformación, de 0,05 mm, sin tener que rectificar, si la deformación es de 0,50 y la rectificas, lo mas normal es que no le afecte, pero si la rectificación es de 1 mm, ya no esta tan claro quede bien, esta es mi opinión sobre el tema, de planificados, espero se te quiten las dudas, sobre que yo diga que planificar es cargarse la culata, mas que nada por que mentiría.
        Sobre la frase que suscribes, y que yo he escrito, te tienes que leer el libro entero y no solo el final.
        El Compañero, tiene el problema después de haberla rectificado, y si me dice que nada como un pato,camina como un pato, y ademas dice, cu a,cu a, pues le tendré que decir que es un pato.
        Ahora bien, si tu sabes que no se cargo la culata, y la avería la tienes localizada, pues díselo, y que lo solucione.
En línea
OscarGTD
Avanzado
****
Desconectado Desconectado

Mensajes: 2485


Capitán Hispania


Ver Perfil
« Respuesta #64 en: Octubre 27, 2016, 18:26:39 »

Y yo dónde he afirmado que los manuales del fabricante sean erróneos? Me lo podrías indicar?

Ya puestos a aplicar el razonamiento inductivo, convendría aplicarlo bien. Si camina como un pato y nada como un pato etc... es altamente probable que sea un pato. Pero también podría ser un ganso... En este caso consideras que la alta probabilidad es el 100% puesto que afirmas que ES un pato.

Con el asunto de la culata pasa igual. No tienes datos suficientes para afirmar que la culata se la haya cargado por planificarla. Al igual que no se puede afirmar que no sea por eso.

Y simplemente ahí radica este desencuentro.
En línea

Ex disfrutador de un GTD 5p Fase II (1990) - 285.000 km (2007) - 472 000 km (2014)
andresadn
Novato
*
Desconectado Desconectado

Mensajes: 113



Ver Perfil
« Respuesta #65 en: Octubre 28, 2016, 11:55:54 »

Fco. Gabriel:
Te pido disculpas por herir tus comentarios pero creo que el escribir yo (ES LA PRIMERA VEZ QUE ESCUCHO QUE NO VALE UNA CULATA PLANIFICADA) no pretendía decir yo el resto de cosas que pones, Pero buen no quiero entran en guerras absurdas, así que te pido perdón de nuevo.

Por cierto veo que intentas ayudar a los foreros y eso es de valorar por mi parte y de hecho espero que sigas con estas ganas, afición y dedicación.

Yo por suerte o desgracia, según se mire he recibido muchas criticas, así que decidí pasar del enfrentamiento y creo que cada vez mas el tiempo me da la razón de tan lamentables situaciones por querer explicar o aclarar algo.

Respecto al tema que se esta tratando en este hilo creo que el problema pudiera estar en la bomba de agua.
En línea

Renault 21 TXE ____ Renault Safrane Biturbo quadra
jmgarzo
Enteradillo
***
Desconectado Desconectado

Mensajes: 902



Ver Perfil
« Respuesta #66 en: Octubre 28, 2016, 12:16:29 »

     
       Lo que tu le ofreces a este Compañero, es lo de siempre, una clara critica a quien pretende ayudar, y tratar de desprestigiar sus argumentos , por no coincidir con los tuyos, ya nos conocemos mínima mente, para que te dedique un solo segundo, por dedicártelo a ti y a otros, con anterioridad me ha costado unos baneos, que en su momento considere injustos, ya que sois 4 o 5 los que tenéis derecho de pernada, y otros sufrimos las injusticias.
        


Fco.Gabriel, no se a que viene todo esto. Creí que había quedado todo claro hace tiempo. ¿Que quieres expresar con esta frase? Porque no es nada constructiva, ni está mejorando el problema del compañero como tu tanto dices. Solo vuelve a generar tensiones y problemas.

En tu comentario me doy por aludido, y te recuerdo que los baneos se producen por incumplimiento de las normas del foro. Y yo también he sido baneado, así que no se a que viene eso.

El problema que está apareciendo otra vez en ese hilo, es que tus opiniones no son opiniones, son verdades absolutas. De esta manera no te extrañes si otros usuarios piden pruebas para creer tu verdad.
Diciendo "Te cargaste la culata al planificarla" no expresas opinión. (A parte de que parece que te alegras de la desgracia ajena...)

Pero bueno intentemos que las cosas no lleguen a más, que es la intención de mi post.

Moraleja, si opinas tu opinión será respetada(que no significa que sea aceptada), si sentencias puede que recibas contestaciones y preguntas que no te gusten.

Un cordial saludo.

« Última modificación: Octubre 28, 2016, 12:18:18 por jmgarzo » En línea
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1421


Fco Gabriel


Ver Perfil
« Respuesta #67 en: Octubre 28, 2016, 12:46:37 »

      Buenos días Compañero Andresadn, no tienes que disculparte por dar tu opinión, esto es un Foro.
      Se que no pretendías ofender a nadie, simplemente te choco un comentario y lo has echo saber, y nada mas, no te preocupes, por mi parte tienes un Compañero, para lo que necesites.
      Un saludo.
En línea
andresadn
Novato
*
Desconectado Desconectado

Mensajes: 113



Ver Perfil
« Respuesta #68 en: Octubre 28, 2016, 13:45:07 »

      Buenos días Compañero Andresadn, no tienes que disculparte por dar tu opinión, esto es un Foro.
      Se que no pretendías ofender a nadie, simplemente te choco un comentario y lo has echo saber, y nada mas, no te preocupes, por mi parte tienes un Compañero, para lo que necesites.
      Un saludo.

Veo que algunos foreros te dan caña...........Es que las afirmaciones algunas veces no son verdad, el cual quedarías mejor si dijeras que puede ser que la culata en este caso tenga una avería interna como pudiera ser fisuras. Seria algo mas lógico pero que no tiene por que ser eso.

Comprendo que sin ver las cosas y sin una buena explicación de la avería es difícil de concretar el diagnostico.

Pues animo y que sigas ayudando a los demás o mejor dicho que todos los foreros pongan de su parte sin meterse en malos royos.

De nuevo perdón y gracias por ayudar a que sobrevivan los R-21

Que "TXE89" nos comente si tiene solucionado el tema.
En línea

Renault 21 TXE ____ Renault Safrane Biturbo quadra
OscarGTD
Avanzado
****
Desconectado Desconectado

Mensajes: 2485


Capitán Hispania


Ver Perfil
« Respuesta #69 en: Octubre 28, 2016, 16:13:07 »

andresadn, no puedo estar más de acuerdo contigo en todo lo que dices. Y digo todo, todo.
En línea

Ex disfrutador de un GTD 5p Fase II (1990) - 285.000 km (2007) - 472 000 km (2014)
TXE89
Novato
*
Desconectado Desconectado

Mensajes: 96



Ver Perfil
« Respuesta #70 en: Octubre 30, 2016, 20:46:09 »

Hola foreros,
Perdonaz mi ausencia en el tema, he estado liado.

Os invito a algunos de los foreros a relajar las tensiones que se han ido creando en el foro a lo largo de un tiempo y que parecen no solucionarse. No defiendo a nadie ni echo la culpa a nadie creo que las diversas partes teneis razon en suficientes argumentos como para defenderlos.Creo que la unica solucion a este tipo de casos es hacer "oidos sordos" o ignorar comentarios que pueden resultar molestos a una persona en particular. Este tipo de devates llevados al terreno personal no se solucionan en un post creado con otra intencion,en este caso  y en este punto en concreto estoy deacuerdo con Fco. Gabriel y creo que si surgen este tipo de discusiones deberian llevarse al tema de los mensajes privados. No quiero que penseis que me pongo a favor de nadie. Despues de esta (mi) opinion (espero nadie se halla molestado) procedo a contaros la situacion del querido TXE

Desde que os conte que me revento el vaso de expansion no he echo nada en el coche, hoy he podido meterle mano.

He procedido a cambiar el termostato y el vaso de expansion. En el proceso se me ha llegado a ocurrir una posible respuesta a las bruscas bajadas de temperatura de las que os hablaba al principio, he pensado que quizas el termostato no estaba bien ajustado con la abrazadera en el tubo de goma y udiera colarse de forma repentina anticongelante frio de esa manera... quizas no se.

Tambien he aprovechado y le he dado un apreton a la culata, algo han cedido los tornillos, alguno mas que otro, por lo que puedo llegar a pensar que estaba un poco floja pudiendo meter presion de los cilindroas al refrigerante. Han cedido poco por  lo que no tengo yo claro que ese fuera el problema pero bueno ya se vera.

Tambien he aprovechado a reglade de taques, decir que estaban todos dentro de valores. Le he pegado un apriete a los tornillos del carter aprovechando que tenia a mano el torquimetro y poco mas.

No me ha dado tiempo a rodarle mucho simplemente lo he tenido encendido en parado a relenti alrededor de 30 minutos purgando anticongelante y demas.

En los proximos dias quiero pretrolear el motor para limpiarlo y obsevar posibles fugas en caso de que las hubiera puesto que esta demasiado sucio.


Cuando pueda sacarle a rodar y pegarle algun apreton prometo contaros algo , a ver si con un poco de suerte se ha solucionado algo

Aprovecho para preguntaros otra cosa. Uno de los respiraderos de la tapa de balancines en este caso el del plastico gordo y tubo fino llevo bastante tiempo que rezuma. Como se puede solucionar ? He visto que esta interno en la tapa de balancines y no he obervado ninguna junta o cualquier otro sistema para poder sellarlo. Lo he intendado sellar con nural de juntas y cinta, entiendo que no coje mucha presion, quizas valga.


Gracia compañeros

Un saludo
En línea
OscarGTD
Avanzado
****
Desconectado Desconectado

Mensajes: 2485


Capitán Hispania


Ver Perfil
« Respuesta #71 en: Octubre 30, 2016, 21:20:23 »

Hola TXE89, en lo que a mí respecta yo relajado estoy. No hay problema, pues todo lo que argumento se basa en la lógica y el razonamiento. Sólo lamento que dichos argumentos, sin ánimo de ser rebatidos, se pasen directamente al terreno personal de forma pública como se ha visto, por lo que por lógica responderé por alusiones de forma pública.

En lo que te ocupa, creo que tu proceder es correcto, pues compruebas cualquier posibilidad revisando el circuito e incluso reapretando culata (creo que además suele ser obligado tras un tiempo de relajación de las tensiones del apriete inicial). A ver si tienes suerte y es por el termostato o bien localizas el problema, que no sea tan crítico como a veces se sugiere y puedas seguir disfrutando de tu 21!
En línea

Ex disfrutador de un GTD 5p Fase II (1990) - 285.000 km (2007) - 472 000 km (2014)
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1421


Fco Gabriel


Ver Perfil
« Respuesta #72 en: Octubre 30, 2016, 21:36:05 »

     Buenas noches Compañero.
      Lo de reapretar la culata, a sido una buena acción, espero fuese esa la causa, que no es descabellado, pensarlo.
      Sobre el tubo de la tapa balancines, si es igual, a la que te adjunto, puedo decirte, que donde se conecta el tubo fino, es en una válvula anti de fragante, y en su base circular lleva una junta torica, sale tirando de ella, ya que entra a presión, decir que suele o es bastante común rezume aceite, para corregirlo, vasta con sacarla, y ponerle pasta, silicona de juntas.
      Un saludo.
En línea
r21-gts
Novato
*
Desconectado Desconectado

Mensajes: 47


Ver Perfil
« Respuesta #73 en: Octubre 31, 2016, 19:20:40 »

En los proximos dias quiero pretrolear el motor para limpiarlo y obsevar posibles fuga

Yo no lo recomiendo, en mi caso me provocó una avería difícil de detectar. Hace ya mucho tiempo, pero aún recuerdo cuando reventó el tensor de la polea de distribución a "máxima velocidad".
A pesar de todo aún hizo 50 km, eso si, las frenadas casi lo apagaban. Le cambié el tensor y a correr,...
No ha llevado muy buen trato mi 21. maza
Por ejemplo, le eché gasolina 95 desde el 2009, cuando el motor supuestamente no la soporta. Aunque mejor circula con 98, si bien me he dado cuenta tiene el termostato mal,..., que desastre   loco

Creo que para ello un trapo y limpiafrenos, sin rociar las gomas pues no aguantan los alcoholes.

Como los que traen las gasolinas de ahora, por ello, el sistema de alimentación/carburador,  estará esperando el turno para averiarse...

En línea

Renault 21 GTS 1.7 carburación del 87-02
Motor F2N 710  Fase I Chasis L482-05
OscarGTD
Avanzado
****
Desconectado Desconectado

Mensajes: 2485


Capitán Hispania


Ver Perfil
« Respuesta #74 en: Octubre 31, 2016, 23:59:56 »

El tensor de la polea de distribución???

Bueno, supuestamente al limpiar el motor y puesto que además es una zona protegida, lo normal es no acercar disolventes/desengrasantes/etc donde la correa. Pero vería más normal que se hubiera roto la correa que cualquier otra parte mecánica. Qué se rompió exactamente? El tensor es poco más que un rodamiento, un muelle y un tornillo.
Yo limpiaba el motor con gasolina.

Y sobre las gasolinas, no sé si estaba tu motor del 87 preparado para octano 95, pero si lo estaba es todo lo que debe importar. Si estuviera preparado para más yo esperaría que el sistema de encendido, por ser electrónico, estuviera equipado con un detector de picado de bielas. Y si no, pienso que sólo sería algo notorio a elevadas rpm. Al fin y al cabo estaríamos hablando de octano 95 a cuánto? 97 era el que especificaba el coche?

Yo el mayor problema que he tenido con los sistemas de carburación en vehículos más antiguos que un 21 es que si dejo el vehículo mucho tiempo (meses) sin arrancar, se me acaba atascando la aguja de la válvula de la cuba del carburador.
« Última modificación: Noviembre 01, 2016, 00:02:44 por OscarGTD » En línea

Ex disfrutador de un GTD 5p Fase II (1990) - 285.000 km (2007) - 472 000 km (2014)
r21-gts
Novato
*
Desconectado Desconectado

Mensajes: 47


Ver Perfil
« Respuesta #75 en: Noviembre 01, 2016, 07:56:56 »

El tensor de la polea de distribución???

En tensor de la correa de distribución se quedó sin bolas, ...
La tapa de la correa tiene un agujero en la parte superior y le debió salpicar algo.
Hay que tener cuidado, en mi caso,  hizo más mal que bien.

Respecto a la gasolina sin plomo tengo entendido provoca problemas en las válvulas, por falta de aditivos.
En línea

Renault 21 GTS 1.7 carburación del 87-02
Motor F2N 710  Fase I Chasis L482-05
OscarGTD
Avanzado
****
Desconectado Desconectado

Mensajes: 2485


Capitán Hispania


Ver Perfil
« Respuesta #76 en: Noviembre 01, 2016, 09:19:44 »

Bueno, si aquello más que salpicar se inundó... el rodamiento tiene sus retenes para la grasa y si la pierde es cuando falla... si además ya estaba tocado... Lo que está claro es que esa zona, que ya de por sí va protegida, conviene no mojarla con nada.

Sobre la falta del tetraetilo de plomo sí que se decía mucho que afectaría a las válvulas. Yo siempre he sido escéptico al respecto. Por un lado sólo vi un caso de desgaste por la red y a saber de qué condición partía y por otro lado por mi experiencia usando vehículos de los años 60 y 70 y haciendo bastantes km con gasolina sin plomo no me dieron ningún problema.
En línea

Ex disfrutador de un GTD 5p Fase II (1990) - 285.000 km (2007) - 472 000 km (2014)
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1421


Fco Gabriel


Ver Perfil
« Respuesta #77 en: Noviembre 01, 2016, 10:06:06 »

     Buenos días.
      Lavar  motores, no es algo que se realice desde tiempos recientes, esto de hace desde que existen.
      Yo he lavado infinidad de motores, y nunca ha sucedido nada, pues uses el producto que uses, este se va con el aclarado, y no quedan restos nocivos para las gomas.
      Lo que no es aconsejable, es lavar un motor, y no arrancarlo nada mas aclarado, esto si puede dañar los rodamientos de todos los accesorios, pero nunca provoca su destrucción de inmediato como en tu caso, simplemente provoca oxido, y este puede picar las pistas de las bolas, produciendo ruido, y su destrucción en corto plazo.
      Para evitar este engorro, una vez aclarado el motor este se debe arrancar, y entre el giro y la temperatura, elimina cualquier resto de agua, que pueda dañar los mencionados rodamientos.
      Lo que sucedió con tu rodamiento tensor, fue pura casualidad, se te hubiese roto igual, para que se salgan las bolas, tiene que preceder antes una holgura, que no la provoca el agua, mas bien son los kilómetros.
      En buenos talleres, suelen lavar el motor antes de meterles mano, para comprobar fugas y manipular piezas sensibles, sin que la suciedad las dañe.
     Y en el tema de la gasolina que daña las válvulas, es, la sin plomo, si el motor no esta adaptado para funcionar con esta, generalmente motores fabricados antes de 1.986.
    Estos motores aprovechan el plomo, para lubricar las válvulas de escape, que están fabricadas con un material débil, y su golpeteo a altas revoluciones, es amortiguado por el plomo, que ejerce de lubricante, por lo que si se le hace trabajar con gasolina sin plomo, estas válvulas duran dos días, sobre 2.001 se empezó a comercializar la gasolina de 97, para estos motores, hoy en día se le puede poner gasolina de 95 sin plomo, siempre que se le añada un adictivo, generalmente Potasio.
En línea
OscarGTD
Avanzado
****
Desconectado Desconectado

Mensajes: 2485


Capitán Hispania


Ver Perfil
« Respuesta #78 en: Noviembre 01, 2016, 11:24:00 »

Mira por dónde con la primera parte estamos de acuerdo. Pero con ésta me da que no...

         Y en el tema de la gasolina que daña las válvulas, es, la sin plomo, si el motor no esta adaptado para funcionar con esta, generalmente motores fabricados antes de 1.986.
    Estos motores aprovechan el plomo, para lubricar las válvulas de escape, que están fabricadas con un material débil, y su golpeteo a altas revoluciones, es amortiguado por el plomo, que ejerce de lubricante, por lo que si se le hace trabajar con gasolina sin plomo, estas válvulas duran dos días, sobre 2.001 se empezó a comercializar la gasolina de 97, para estos motores, hoy en día se le puede poner gasolina de 95 sin plomo, siempre que se le añada un adictivo, generalmente Potasio.[/color]

El plomo se introdujo para aumentar el índice de octano principalmente desde los comienzos de la construcción de motores. Era muy habitual encontrarse índices de octano con suerte de 50 a comienzos del siglo pasado, lo que hacía que los motores tuvieran unas cilindradas elevadas y escasa relación de compresión para evitar el picado de bielas. Por supuesto, como metal blando que es, sería capaz de lubricar guías y asientos de válvula (otra cosa es que suceda, pues si lubrica guías, me da que ya hay fugas). Y hasta ahí la teoría que todos sabemos.

Lo que se decía sobre los asientos no era que amortiguara, sino que prevenía la destrucción de los mismos (cavitación es el fenómeno). Sin embargo, en mi opinión la reducción de azufres de las gasolinas ha hecho más por la duración que ningún aditivo. Mi experiencia sin problemas al respecto tras 15 años de uso de la gasolina 95 sin plomo sin aditivos y más de 30.000 km recorridos en motores de los años 60 y 70 en ese tiempo (misma experiencia que otros muchos compañeros de afición) es que no duran precisamente dos días las válvulas. Hasta ahora, 15 años.
En línea

Ex disfrutador de un GTD 5p Fase II (1990) - 285.000 km (2007) - 472 000 km (2014)
OscarGTD
Avanzado
****
Desconectado Desconectado

Mensajes: 2485


Capitán Hispania


Ver Perfil
« Respuesta #79 en: Noviembre 01, 2016, 11:35:40 »

Por si hay dudas al respecto de la intensidad de la experiencia, cuento que los km fueron realizados principalmente en los primeros 7 años. Luego sólo tuve tiempo para el 21 casi en exclusiva, jeje.

También puedo decir sin temor a equivocarme que la preparación de motores para la sin plomo era un sacadineros más. Recuerdo cómo al ser preguntado un compañero de afición mecánico por aquellas fechas, decía: si vienes a mi taller a preguntarme por la preparación para la sin plomo te diré que sí que la tienes que hacer. Si me preguntas ahora, entre compañeros de afición y con una cerveza de la mano, te diré que te dejes de bobadas.  icon_mrgreen

Por supuesto, su vehículo no lo llevaba, ni lo lleva, preparado para la sin plomo.  cejas

Me da que hemos desviado ligeramente el tema...  laughing7
En línea

Ex disfrutador de un GTD 5p Fase II (1990) - 285.000 km (2007) - 472 000 km (2014)
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1421


Fco Gabriel


Ver Perfil
« Respuesta #80 en: Noviembre 01, 2016, 12:15:42 »

      Asociación Española de operadores de productos petroleros.
En línea
OscarGTD
Avanzado
****
Desconectado Desconectado

Mensajes: 2485


Capitán Hispania


Ver Perfil
« Respuesta #81 en: Noviembre 01, 2016, 13:36:06 »

Golpeteo es una cosa, amortiguación es otra, que es lo que tú dices. Y vaya si hay diferencia.
Tras el golpe, el desprendimiento de material de una válvula o su asiento, se da por la depresión de la separación, que es la cavitación.

El asiento es de un material relativamente blando, efectivamente, pero tú has dicho que la válvula es de un material débil. Me da que no es lo mismo. Con lo primero estoy de acuerdo. Con lo segundo no.

Por cierto, el golpeteo de la válvula sobre su asiento provoca su desgaste (el del asiento, tú dices de la válvula), lo cual es lo lógico, por eso se pone de un material más blando, protegiendo así la culata. Efectivamente el plomo ayuda a minimizar el efecto de la cavitación, pero la reducción de azufres, que se depositan en las válvulas y sus asientos, también.

En resumen. Lo que tú dices no se parece a lo que dice el documento que adjuntas.

Y por último, esta asociación está formada por BP, Repsol, etc....a quienes, al igual que a los talleres del momento les interesaba que prepararan el motor para la sin plomo, les interesaba que echaras su gasolina sustitutiva, sus aditivos, etc asustando con que el motor se va a romper.... Basta ver el anuncio reciente de BP en el que dice aproximadamente que si vas a otros sitios, "genéricos" entiendo, le echas mierda a tu motor.... de traca. Se desacreditan solitos.

Por supuesto, cada uno puede creerse las mentiras de esta vida que crea convenientes. Hace tiempo, 15 años, tomé la decisión de no usar ni la gasolina sustitutiva ni aditivo alguno. Y el tiempo me da que me ha dado la razón. A mí y a muchos otros usuarios de vehículos antiguos.

P.D. Usar una información de quienes toman parte en el asunto, las petroleras, para demostrar lo que ellas mismas sostienen, desacredita directamente la argumentación.
« Última modificación: Noviembre 01, 2016, 13:57:55 por OscarGTD » En línea

Ex disfrutador de un GTD 5p Fase II (1990) - 285.000 km (2007) - 472 000 km (2014)
seba_21
Novato
*
Desconectado Desconectado

Mensajes: 68



Ver Perfil
« Respuesta #82 en: Noviembre 09, 2016, 13:26:41 »

Un poco fuera del tema, aunque yo también he contribuido con algo en la discución que se ha llevado a cabo por la reparación de la culata de mi 21. Hay una frase que me gusta mucho y dice: 'Hay personas que van al bosque y solo ven leña para el fuego'.
..verdaderamente el termostato de 86º es una pasada, se acabaron los problemas de neurosis mientras conducia mirando la aguja de la temperatura que se quedaba en la última ralla (3) en atascos e incluso en autovia marchando con calores extremos o en subidas, ahora va siempre la aguja en la 2 raya, como no saben estas cosas los mecánicos de concesionarios de Renault, y me tengo que enterar en este foro (gracias a todos los foreros de renault21 por vuestra ayuda incondicional).

No discutir entre compañeros veintuneros si todos vuestros 'consejos' de Expertos son bienvenidos para los que no sabemos pero queremos que nuestro 21 siga por las carreteras circulando como cualquier turismo recien salido de fábrica campeón

Saludos especialmente a Oscar y Francisco Gabriel por toda la experiencia y conocimiento que aportais a este foro de nuestros R21.

En línea
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1421


Fco Gabriel


Ver Perfil
« Respuesta #83 en: Noviembre 09, 2016, 20:39:35 »

      Buenas Compañero Seba.
      No puedo dejar pasar tu compañerismo, eres un ejemplo a seguir, sin ninguna duda, te agradezco, tus inmejorables intenciones, y te envió un fuerte abrazo
En línea
TXE89
Novato
*
Desconectado Desconectado

Mensajes: 96



Ver Perfil
« Respuesta #84 en: Noviembre 10, 2016, 11:33:26 »

Buenos dias compañeros,

Como os prometi despues de unos pocos kms recorridos paso a contaros impresiones despues de la operacion.

Parece que el tema de las variaciones de temperatura a cesado, no se a ciencia cierta cual pudo ser el problema. Me decanto por que pasara liquido entre el manguito y el termostato, quizas la abrazadera no estubiera demasiado apretada y al coger presion pasara de golpe... No se el caso es que se ha solucionado. Como os dije le puse el termostato de 89, ahora mismo a supuesto una gran mejora puesto que consigue la temperatura ok con mayor rapidez y se mantiene en todo momento. Habra que ver en verano si es capaz de mantenerla en su sitio, habra que esperar al calor.

El motor por el momento parece que va mas redondo quizas sea sensacion mia, es subjetivo.

Sin embargo me mantego dubitativo si se ha solucionado el tema de la sobrepresion en el circuito de refrigeracion en el caso de que haya existido. De momento agianta el nivel y no noto nada extraño, no se si existe algun metodo fiable para poder comprobarlo, ya me direis.

En su dia purgue el circuito de dos maneras, primero antes de arrancar sople por el vaso de expansion y purgue primero por el manguito del termostato y luego por el que se mete al radiador de la calefacion. Despues arranque el motor, saltaron electros e hice lo mismo. Si alguno me recomienda otra manera mejor o mas correcta os lo agradezco.

Esto es todo amigos , espero se haya solucionado y no reviente nada. Como ha dicho anteriormente el compañero, es de agradecer el esfuerzo que se toman todas aquellas personas que de manera puntual o constante aportan conocimientos.

Un saludo
En línea
OscarGTD
Avanzado
****
Desconectado Desconectado

Mensajes: 2485


Capitán Hispania


Ver Perfil
« Respuesta #85 en: Noviembre 10, 2016, 14:59:55 »

No hay de qué.

Me alegro de vuestras buenas noticias!  thumbsup

Y que dure!

Me apunto lo del bosque jejeje.
En línea

Ex disfrutador de un GTD 5p Fase II (1990) - 285.000 km (2007) - 472 000 km (2014)
TXE89
Novato
*
Desconectado Desconectado

Mensajes: 96



Ver Perfil
« Respuesta #86 en: Agosto 20, 2017, 17:49:43 »

Hola de nuevo amigos
Me temo que traigo malas noticias.
Me vuelve a pasar lo de las oscilaciones de temperatura, ahora mismo me pasa casi en cualquier situacion y sin necesidad de bajar de marcha.
Ademas se me ha encendido el testigo rojo de temperatura motor, pero sin embargo el indicador de temperatura estaba en este momento estable y justo en el Ok.
He aparcado y el nivel de refrigerante estaba perfecto, sin embargo salia un ligero humo por la parte del delco, zona culata.
Creo que hay algun problema
En línea
motorman
Experto
*****
Desconectado Desconectado

Mensajes: 8905



Ver Perfil
« Respuesta #87 en: Agosto 20, 2017, 22:09:15 »

Mala pinta. Hay que ver el consumo de refrigerante que se haya producido. Y vigilar el nivel de aceite y vaso de expansión. Supongo lo habrás hecho ya.
En línea

Saludos  
TXE89
Novato
*
Desconectado Desconectado

Mensajes: 96



Ver Perfil
« Respuesta #88 en: Agosto 21, 2017, 06:18:39 »

Lo que mas me desconcierta es eso, el refrigerante no lo consume y el aceite tampoco varia , ademas que esta considerablemente limpio
En línea
Páginas: 1 2 [3]
  Imprimir  
 
Ir a: