Renault 21
Noviembre 22, 2017, 10:16:54 *
Bienvenido(a), Visitante. Puedes ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Páginas: [1] 2 3
  Imprimir  
Autor Tema: Temperatura refrigerante inestable. AYUDA por favor!  (Leído 4168 veces)
TXE89
Novato
*
Desconectado Desconectado

Mensajes: 96



Ver Perfil
« en: Agosto 31, 2016, 18:07:18 »


Buenas tardes,

Desde hace algunos meses la temperatura del refrigerante es inestable. Es un TXE con cuadro digital, paso a contaros el historial...

El coche tuvo un calentón y tuve que rectificar culata y todo lo que conlleva. También aproveche para cambiarle el radiador el vaso de expansión y su tapón y también el sensor de temperatura refrigerante (creo recordar que lleva dos, uno te dice la temperatura exacta y el otro enciende el warning, esto no lo tengo claro) . Pues bien, años después de ya estar reparado en ciertos momentos sobretodo al reducir y revolucionar el motor, dando gas sin sobreforzar el motor sin llegar al corte de inyección, algunas veces de repente bajaba dos rayas la temperatura, al poco tiempo (60 segundos por decir algo) vuelve a recuperarse.
Decidí ya que es barato cambiarle el termostato, el de origen y el que llevaba puesto es de 89ºC , desgraciadamente me trajeron uno de recambio de 86ºC, decidí montarlo para probar puesto que no suponía un gran desembolso y algunas veces con el de 89ºC se me subía una raya cuando hacía mucho calor. Desde este momento lógicamente el motor yendo por autopista y haciendo frio se quedaba una raya por debajo del OK sin embargo en el resto de situaciones llegaba al OK sin ningún problema. Hasta aquí bien, pero el refrigerante seguía ocasionalmente haciendo esos extraños saltos bajando de golpe dos rayas.

Pensé también en que el tapón del vaso de expansión se abriera por el aumento de presión, provocando esta variación. Tengo que decir también que con el tapón puesto en el vaso de expansión y acelerando el nivel no sube en el vaso, sin embargo si quito el tapón con el motor caliente y acelero tiene tendencia a subir y sale un poco burbujeante formando algo de espuma. El líquido refrigerante está muy limpio, no tiene signos de mezcla de aceite. He llegado a pensar que la reparación de la culata no se hizo bien y comunica aire de combustión al  refrigerante, pero si así fuera mi lógica me dice que la temperatura en esos casos al subir de revoluciones haría aumentar la temperatura no bajar dos rayas como pasa en este caso.

Estoy un poco confuso y no llego a una conclusión clara, a ver si me podéis indicar posibles causas. He intentado explicarlo todo, si queda algun detalle sin explicar preguntazme.

Gracias
Un saludo
En línea
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1421


Fco Gabriel


Ver Perfil
« Respuesta #1 en: Agosto 31, 2016, 20:03:46 »

      Buenas Tx89.
      En primer lugar informarte que el Fabricante del motor de tu coche, solo permite una deformación del plano de junta culata 0,05mm, y no permite su rectificado, si por decisión propia uno decide planificar el plano, tiene que atenerse a las consecuencias.
      Sobre lo que observas, en lo que se refiere a la caída de golpe de temperatura, se tendría que saber, si cuando se produce esta caída, es cuando entran los ventiladores, si es que entran en carretera que no deberían .
      Lo que se puede dar por lógico, es que si la aguja baja de golpe dos rayas, es por que esta esta mal, o el liquido refrigerante baja de temperatura, si es por esto ultimo puedes tener problemas en la culata, ya que si baja la temperatura, por el funcionamiento de los ventiladores, el motor no refrigera correctamente, en carretera o autovia  no  es necesaria la ventilación de estos, la refrigeración del aire exterior, debería ser suficiente.
      Comprueba el buen funcionamiento de los ventiladores, y si lo hacen circulando en carretera.
      Un saludo.
« Última modificación: Agosto 31, 2016, 21:33:48 por Ráfagas » En línea
Ráfagas
Admin
Experto
*****
Desconectado Desconectado

Mensajes: 3872


GTD Manager 94 - 2 Litros Turbo 88


Ver Perfil
« Respuesta #2 en: Agosto 31, 2016, 21:44:05 »

Buenas tardes TXE89,

A lo mejor te estás preocupando y está todo bien, me explico. La bomba del agua la mueve el motor, al reducir de marcha y revolucionar el motor, la bomba de agua también gira mas rápido y, por tanto, hace circular el agua más deprisa... Teniendo todo el circuito de refrigeración nuevo, que reduces marcha y apenas das gas (otra cosa sería que le empezaras a exigir al motor) y llevando un termostato que abre antes, no sería de extrañar que te baja rápidamente la temperatura... Luego, el termostato se irá cerrando y, por ese motivo, vuelves a ver que sube la temperatura...

Te lo digo porque yo, ahora con estos calores, aprovecho a hacerlo al coche para hacerle bajar la temperatura un poco, reduzco marcha, no doy gas, y le dejo así... Aprovechando una cuesta abajo, o que vayas a parar unos metros mas adelante. Y se nota en la aguja como baja la temperatura.

Vamos, por los síntomas que comentas, viendo todo bien en el vaso de expansión, etc... no veo motivo de preocupación. Si no hace mucho calor en tu zona, yo le volvería a poner el termostato de origen... Tan malo es que el motor vaya excesivamente caliente, como que vaya muy frío, eso también produce desgaste en las piezas.


Saludos!!
En línea
JJMB
Admin
Experto
*****
Desconectado Desconectado

Mensajes: 4700



Ver Perfil
« Respuesta #3 en: Agosto 31, 2016, 22:09:41 »


Buenas tardes,

Desde hace algunos meses la temperatura del refrigerante es inestable. Es un TXE con cuadro digital, paso a contaros el historial...

El coche tuvo un calentón y tuve que rectificar culata y todo lo que conlleva. También aproveche para cambiarle el radiador el vaso de expansión y su tapón y también el sensor de temperatura refrigerante (creo recordar que lleva dos, uno te dice la temperatura exacta y el otro enciende el warning, esto no lo tengo claro) . Pues bien, años después de ya estar reparado en ciertos momentos sobretodo al reducir y revolucionar el motor, dando gas sin sobreforzar el motor sin llegar al corte de inyección, algunas veces de repente bajaba dos rayas la temperatura, al poco tiempo (60 segundos por decir algo) vuelve a recuperarse.
Decidí ya que es barato cambiarle el termostato, el de origen y el que llevaba puesto es de 89ºC , desgraciadamente me trajeron uno de recambio de 86ºC, decidí montarlo para probar puesto que no suponía un gran desembolso y algunas veces con el de 89ºC se me subía una raya cuando hacía mucho calor. Desde este momento lógicamente el motor yendo por autopista y haciendo frio se quedaba una raya por debajo del OK sin embargo en el resto de situaciones llegaba al OK sin ningún problema. Hasta aquí bien, pero el refrigerante seguía ocasionalmente haciendo esos extraños saltos bajando de golpe dos rayas.

Pensé también en que el tapón del vaso de expansión se abriera por el aumento de presión, provocando esta variación. Tengo que decir también que con el tapón puesto en el vaso de expansión y acelerando el nivel no sube en el vaso, sin embargo si quito el tapón con el motor caliente y acelero tiene tendencia a subir y sale un poco burbujeante formando algo de espuma. El líquido refrigerante está muy limpio, no tiene signos de mezcla de aceite. He llegado a pensar que la reparación de la culata no se hizo bien y comunica aire de combustión al  refrigerante, pero si así fuera mi lógica me dice que la temperatura en esos casos al subir de revoluciones haría aumentar la temperatura no bajar dos rayas como pasa en este caso.

Estoy un poco confuso y no llego a una conclusión clara, a ver si me podéis indicar posibles causas. He intentado explicarlo todo, si queda algun detalle sin explicar preguntazme.

Gracias
Un saludo


Hola, yo tengo un TXE fase I con cuadro digital y también rectifique hace años culata, va fino fino. También llevo termostato de 86ºC y lo mejor que he podido hacer, en carretera sin calor ba debajo del OK y en ciudad se pone en el OK, y justo cuando pasa una linea después del OK saltan los electro-ventiladores.

Es más posible que tengas mal el sensor del cuadro que otra cosa...
En línea

JJMB
Admin
Experto
*****
Desconectado Desconectado

Mensajes: 4700



Ver Perfil
« Respuesta #4 en: Agosto 31, 2016, 22:11:43 »

     Buenas Tx89.
      En primer lugar informarte que el Fabricante del motor de tu coche, solo permite una deformación del plano de junta culata 0,05mm, y no permite su rectificado, si por decisión propia uno decide planificar el plano, tiene que atenerse a las consecuencias.
 

Parece que eres de renault macho...

Yo creo que en este foro hemos planificado culata casi todos y a ninguno nos ha pasado nada. No entiendo las ganas que tienes a veces de preocupar a la gente por nada cuando sabes perfectamente que no pasa absolutamente nada...
En línea

Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1421


Fco Gabriel


Ver Perfil
« Respuesta #5 en: Agosto 31, 2016, 23:28:27 »

      Buenas noches JJMB.
      En este Foro y fuera de el, se planifican muchas culatas, y yo no tengo nada en contra ni entro a juzgar ese hecho, solo doy una información que es relevante, unas culatas son rectificables otras no, pero incluso las rectificables tienen un limite de rebajado adjudicado por el fabricante, creo te sobra, calificarme que me dedico a preocupar a los Compañeros por nada, se que no soy Santo de tu devoción, pero eso no te da derecho a hablar de esa forma de mi, yo doy una información correcta y el que la lea que tome sus decisiones, que te parezca que soy de la Renault, me lo tomare como un elogio.
      De paso ya que te molestas en opinar, podrías haber aprovechado para comentarle algo menos alarmista al Compañero, este abrió el hilo pidiendo opinión, no que se juzgara las opiniones de otros.
     
En línea
jmgarzo
Enteradillo
***
Desconectado Desconectado

Mensajes: 902



Ver Perfil
« Respuesta #6 en: Septiembre 01, 2016, 11:45:57 »

      Buenas noches JJMB.
      En este Foro y fuera de el, se planifican muchas culatas, y yo no tengo nada en contra ni entro a juzgar ese hecho, solo doy una información que es relevante, unas culatas son rectificables otras no, pero incluso las rectificables tienen un limite de rebajado adjudicado por el fabricante, creo te sobra, calificarme que me dedico a preocupar a los Compañeros por nada, se que no soy Santo de tu devoción, pero eso no te da derecho a hablar de esa forma de mi, yo doy una información correcta y el que la lea que tome sus decisiones, que te parezca que soy de la Renault, me lo tomare como un elogio.
      De paso ya que te molestas en opinar, podrías haber aprovechado para comentarle algo menos alarmista al Compañero, este abrió el hilo pidiendo opinión, no que se juzgara las opiniones de otros.
     


Relax! Que lo que quiere decir JJMB es que la información es cierta y está bien dada, pero no le metas el susto al compi sabiendo como sabes, que no pasa nada por rectificar.

Por otra parte, te aseguro que JJMB no tiene nada en contra tuya, y no creo que tenga santos tampoco, ni de devoción ni de no.
Tú relax que ya sabemos que en las conversaciones por escrito no hay tono, y nos lo inventamos según nos da. Creo que estás interpretando un tono en el comentario de JJMB que no es el correcto.

Yo personalmente, no se que puede causar esa bajada de temperatura.

Y una duda que me ha surgido ahora, los ventiladores en carretera no deben funcionar, pero eso ¿está controlado de alguna manera? Es decir, si voy con mi GTD subiendo un puerto largo, pongamos a 70 km/h es muy posible que la temperatura se me suba mas allá de donde deberían saltar los ventiladores. En ese caso ¿deberían saltar no? Porque el termocontacto del radiador los activará.

Un saludo.
En línea
OscarGTD
Avanzado
****
Desconectado Desconectado

Mensajes: 2485


Capitán Hispania


Ver Perfil
« Respuesta #7 en: Septiembre 01, 2016, 12:05:50 »


Y una duda que me ha surgido ahora, los ventiladores en carretera no deben funcionar, pero eso ¿está controlado de alguna manera? Es decir, si voy con mi GTD subiendo un puerto largo, pongamos a 70 km/h es muy posible que la temperatura se me suba mas allá de donde deberían saltar los ventiladores. En ese caso ¿deberían saltar no? Porque el termocontacto del radiador los activará.

Un saludo.


Y saltan.
En línea

Ex disfrutador de un GTD 5p Fase II (1990) - 285.000 km (2007) - 472 000 km (2014)
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1421


Fco Gabriel


Ver Perfil
« Respuesta #8 en: Septiembre 01, 2016, 13:03:29 »

      Buenos días jmgarzo.
      Sobre la duda que te surge, subiendo un puerto por lo que yo se, opino lo mismo que Oscar, entran y con facilidad la presión atmosférica juega un papel importante.
      Del resto decir que en este foro, todos tenemos derecho a exponer opiniones, yo simplemente he expuesto la mía, y no tiene por que asustar, para eso están las comprobaciones, en un porcentaje alto no sucede nada por planificar culata, pero también hay casos que si suceden problemas bien por que se paso el rectificador, o ya fue rectificada anteriormente.
       Al Compañero no le dije tuviese problemas por rectificar, solo le informe que el fabricante no lo recomienda, si observa ese comportamiento del motor después de planificar, deberá contemplar todas las posibilidades, y si antes no se lo hacia, no le voy a decir que es normal, mas que nada por que no lo se, pero si pregunta es de suponer conoce su coche, y lo que observa no le cuadra, si no por que pone el hilo.
       Yo como habrás leído le aconseje revisara el buen funcionamiento de los ventiladores, eso no tendría que asustarle, pero si solo leemos lo que nos interesa, se llama sacar de contesto, y adjudicar calificativos que no se ajustan a la realidad.
En línea
seba_21
Novato
*
Desconectado Desconectado

Mensajes: 68



Ver Perfil
« Respuesta #9 en: Septiembre 01, 2016, 13:52:58 »

Buenas, sobre el tema de planificar culata y que no pase nada, no estoy de acuerdo, yo tengo un TXE, y después de 2 años de planificar la culata, me ha petado, con lo que he tenido que buscar otra culata y en esta ocasión ha tenido que ser reconstruida, porque no había otra opción de encontrarla nueva.

Un saludo
En línea
OscarGTD
Avanzado
****
Desconectado Desconectado

Mensajes: 2485


Capitán Hispania


Ver Perfil
« Respuesta #10 en: Septiembre 01, 2016, 15:17:16 »

Buenas, sobre el tema de planificar culata y que no pase nada, no estoy de acuerdo, yo tengo un TXE, y después de 2 años de planificar la culata, me ha petado, con lo que he tenido que buscar otra culata y en esta ocasión ha tenido que ser reconstruida, porque no había otra opción de encontrarla nueva.

Un saludo

Una gota no hace océano...Y me parece que tú mismo dabas las razones de por qué te había petado la culata, entre ellas, muchos calentones, planificación mal hecha...  y no el hecho de planificar una culata en sí.... No sé si me explico...


En mi caso, el motor había sufrido muchos calentones debido a un golpe frontal hace años y no repararón el ventilador que tocaba (pusieron un ventilador de un hélice, en vez de dos que es el que lleva ahora), pero los calentamientos ya no se los quita nadie, y la única opción era cambiar culata, normalmente te vas a un desguace y encuentras una, pero los motores de desguaces no creas que están bien todos han sufrido calentones, de hecho uno de los contras de este vehículo es que se sobre caliente demasiado el habitaculo, al ser de aluminio los motores sufren mucho y acaban agrietando la culata.


lo que me paso es que al planear la culata no lo debieron de hacer bien, porque según me explicarón en la Renault luego, es seguro que se dejaron alguna grieta sin cubrir, y por ahi se iba filtrando el aceite del motor con el agua, con lo que se iba quedando en la botella expansora una especie de pasta marrón como fango en la superficie de la botella, así el motor andaba pero no podía hacer viajes largos, ni que cogiera algún atranque como la última vez, que me peto el manguito que llega al radiador debido a la compresión que coge el motor.

Un saludo

En línea

Ex disfrutador de un GTD 5p Fase II (1990) - 285.000 km (2007) - 472 000 km (2014)
TXE89
Novato
*
Desconectado Desconectado

Mensajes: 96



Ver Perfil
« Respuesta #11 en: Septiembre 01, 2016, 15:27:55 »

     Buenas Tx89.
      En primer lugar informarte que el Fabricante del motor de tu coche, solo permite una deformación del plano de junta culata 0,05mm, y no permite su rectificado, si por decisión propia uno decide planificar el plano, tiene que atenerse a las consecuencias.
      Sobre lo que observas, en lo que se refiere a la caída de golpe de temperatura, se tendría que saber, si cuando se produce esta caída, es cuando entran los ventiladores, si es que entran en carretera que no deberían .
      Lo que se puede dar por lógico, es que si la aguja baja de golpe dos rayas, es por que esta esta mal, o el liquido refrigerante baja de temperatura, si es por esto ultimo puedes tener problemas en la culata, ya que si baja la temperatura, por el funcionamiento de los ventiladores, el motor no refrigera correctamente, en carretera o autovia  no  es necesaria la ventilación de estos, la refrigeración del aire exterior, debería ser suficiente.
      Comprueba el buen funcionamiento de los ventiladores, y si lo hacen circulando en carretera.
      Un saludo.


Hola

Sobre el tema de los limites de la culata no tenia conocimiento, me puse en manos del taller y les confie en su trabajo, en cualquier caso te agradezco el aporte.

En cuanto al tema de la caída de temperatura, descarto casi por completo que este relacionado con los electroventiladores. No he detectado nada anómalo en el funcionamiento de estos, en cualquier caso se produce la bajada de temperatura en diversas condiciones ya sea circulando a velocidad de poblado (50-70 aprox) o en autopista. La bajada de temperatura es rápida (baja dos lineas, cuadro digital) por lo que al ser tan "brusca" descarto que pueda ser debido a los ventiladores, dudo que tengan un efecto tan pronunciado sobre todo en autopista donde el efecto de ellos en caso de funcionar anomalamente seria proporcionalmente menor que a baja velocidad donde el aire de impacto es mucho menor.
Por resumir, el fenomeno se produce cuando aumenta la velocidad del motor (revoluciones) y doy gas independientemente de la velocidad del coche (km/h)

un saludo

« Última modificación: Septiembre 01, 2016, 15:41:44 por TXE89 » En línea
TXE89
Novato
*
Desconectado Desconectado

Mensajes: 96



Ver Perfil
« Respuesta #12 en: Septiembre 01, 2016, 15:40:30 »

Buenas tardes TXE89,

A lo mejor te estás preocupando y está todo bien, me explico. La bomba del agua la mueve el motor, al reducir de marcha y revolucionar el motor, la bomba de agua también gira mas rápido y, por tanto, hace circular el agua más deprisa... Teniendo todo el circuito de refrigeración nuevo, que reduces marcha y apenas das gas (otra cosa sería que le empezaras a exigir al motor) y llevando un termostato que abre antes, no sería de extrañar que te baja rápidamente la temperatura... Luego, el termostato se irá cerrando y, por ese motivo, vuelves a ver que sube la temperatura...

Te lo digo porque yo, ahora con estos calores, aprovecho a hacerlo al coche para hacerle bajar la temperatura un poco, reduzco marcha, no doy gas, y le dejo así... Aprovechando una cuesta abajo, o que vayas a parar unos metros mas adelante. Y se nota en la aguja como baja la temperatura.

Vamos, por los síntomas que comentas, viendo todo bien en el vaso de expansión, etc... no veo motivo de preocupación. Si no hace mucho calor en tu zona, yo le volvería a poner el termostato de origen... Tan malo es que el motor vaya excesivamente caliente, como que vaya muy frío, eso también produce desgaste en las piezas.


Saludos!!

Hola Rafagas,
!
Estoy en parte de acuerdo con tu razonamiento, al menos me gustaría que asi fuera ojala!  laugh , que puede deberse al aumento de la velocidad de la bomba de agua dando un mayor caudal, lo que no soy capaz de entender es porque me lo a empezado a hacer antes de cambiar el termostato de 89ºc, es decir, lo hizo con el de 89ºc y ahora también con el de 86ºc  dontknow . Antes no se si me he explicado del todo bien, pasa cuando reduzco aumentando con ello las revoluciones y dándole a la vez gas de forma considerable (sin forzar).

Acerca del comportamiento del vaso de expansión no estoy seguro de si es normal que suba el nivel y burbujee ligeramente cuando se acelera con el tapon del vaso quitado y estando el motor caliente. No estoy seguro si es normal, estando el tapón puesto el nivel se mantiene.

Sobre volver a poner el termostato de origen 89ºC , no estoy seguro porque normalmente siempre esta en OK en todas las situaciones excepto en autopista que baja una raya, sin embargo con el de orijen en ciudad con calor tendia a subir una ralla por encima del OK... Supongo que podría ser debido a los años del motor y que pueda estar obstruido en algun pequeño conducto y no refrigere con la misma eficacia que saliendo de fabrica
En línea
jvsastre
Iniciado
**
Desconectado Desconectado

Mensajes: 230


Ver Perfil
« Respuesta #13 en: Septiembre 01, 2016, 15:44:43 »

Pero cuanto tiempo tarda en bajarte las 2 rayas?, si lo hace en muy poco tiempo esta claro de que es la sonda de temperatura que está mal. Una culata no puede en 2 segundos bajar 40 grados porque tiene una masa considerable y por tanto mucha inercia térmica
En línea

Mi coche Renault21 TXE fase I año 1987, 220000km (2016)
TXE89
Novato
*
Desconectado Desconectado

Mensajes: 96



Ver Perfil
« Respuesta #14 en: Septiembre 01, 2016, 15:52:03 »


Buenas tardes,

Desde hace algunos meses la temperatura del refrigerante es inestable. Es un TXE con cuadro digital, paso a contaros el historial...

El coche tuvo un calentón y tuve que rectificar culata y todo lo que conlleva. También aproveche para cambiarle el radiador el vaso de expansión y su tapón y también el sensor de temperatura refrigerante (creo recordar que lleva dos, uno te dice la temperatura exacta y el otro enciende el warning, esto no lo tengo claro) . Pues bien, años después de ya estar reparado en ciertos momentos sobretodo al reducir y revolucionar el motor, dando gas sin sobreforzar el motor sin llegar al corte de inyección, algunas veces de repente bajaba dos rayas la temperatura, al poco tiempo (60 segundos por decir algo) vuelve a recuperarse.
Decidí ya que es barato cambiarle el termostato, el de origen y el que llevaba puesto es de 89ºC , desgraciadamente me trajeron uno de recambio de 86ºC, decidí montarlo para probar puesto que no suponía un gran desembolso y algunas veces con el de 89ºC se me subía una raya cuando hacía mucho calor. Desde este momento lógicamente el motor yendo por autopista y haciendo frio se quedaba una raya por debajo del OK sin embargo en el resto de situaciones llegaba al OK sin ningún problema. Hasta aquí bien, pero el refrigerante seguía ocasionalmente haciendo esos extraños saltos bajando de golpe dos rayas.

Pensé también en que el tapón del vaso de expansión se abriera por el aumento de presión, provocando esta variación. Tengo que decir también que con el tapón puesto en el vaso de expansión y acelerando el nivel no sube en el vaso, sin embargo si quito el tapón con el motor caliente y acelero tiene tendencia a subir y sale un poco burbujeante formando algo de espuma. El líquido refrigerante está muy limpio, no tiene signos de mezcla de aceite. He llegado a pensar que la reparación de la culata no se hizo bien y comunica aire de combustión al  refrigerante, pero si así fuera mi lógica me dice que la temperatura en esos casos al subir de revoluciones haría aumentar la temperatura no bajar dos rayas como pasa en este caso.

Estoy un poco confuso y no llego a una conclusión clara, a ver si me podéis indicar posibles causas. He intentado explicarlo todo, si queda algun detalle sin explicar preguntazme.

Gracias
Un saludo


Hola, yo tengo un TXE fase I con cuadro digital y también rectifique hace años culata, va fino fino. También llevo termostato de 86ºC y lo mejor que he podido hacer, en carretera sin calor ba debajo del OK y en ciudad se pone en el OK, y justo cuando pasa una linea después del OK saltan los electro-ventiladores.

Es más posible que tengas mal el sensor del cuadro que otra cosa...

JJMB no sabes como me alegra saber que tu experiencia habiendo tomado las mismas acciones a sido buena  laugh Me quedo mas tranquilo. Mi coche reacciona igual que el tuyo según dices, supongo que de esta manera lo que hacemos es proteger un poco el motor de subidas de temperatura propiciadas quizás por la edad de nuestros motores que evidentemente no pueden refrigerar como salidos de fabrica. Desventajas... pues supongo que en algun momento alomejor hace aumentar un poco el consumo, no se...

A que te refieres con el "sensor del cuadro" no tengo conocimiento de él. No me conozco el sistema con total exactitud, si no recuerdo mal tenia dos sensores, uno te dice la temperatura del agua (el que mueve la aguja o lineas) y el otro era el que enciende el warning de sobretemperatura. No se si me estoy confundiendo o mezclando cosas.

Gracias
En línea
TXE89
Novato
*
Desconectado Desconectado

Mensajes: 96



Ver Perfil
« Respuesta #15 en: Septiembre 01, 2016, 16:02:21 »

Sobre el tema de si esta permitido rectificar culata o hasta que limite lo desconocía como he dicho antes, solo puedo contaros la experiencia de que 30.000-40.000  kms después de hacerlo no he observado ninguna avería provocada a causa de la planificacion, lo que no quiere decir que pueda pasar en un futuro.
Creo que si cometí el error de no cambiarle los tornillos/espárragos que según he podido leer en vuestro post en algunos casos o algunas series tendían a estirarse... Después de unos 1000 kms de la operación personalmente desmonte la tapa de balancines y retorquee todos siguiendo el orden y pares de apriete según manual, supongo que es normal que cedieran al reajustarse la junta después de esos kms de rodaje. Después de eso no he vuelto a comprobar si han cedido, pensáis que seria recomendable comprobarlo??  comor
En línea
seba_21
Novato
*
Desconectado Desconectado

Mensajes: 68



Ver Perfil
« Respuesta #16 en: Septiembre 02, 2016, 09:17:39 »

Buenas , es cierto como bien dije que en mi caso el motor ha sufrido bastantes calentones desde que le acoplaron un ventilador que no le correspondia (un solo aspa), pero cuando tuvieron que rectificar/planear la culata (hace unos dos años), ya llevaba  reemplazado el ventilador de doble aspa que le corresponde desde hacia unos cuatro años y había estado andando con el coche a diario y haciendo viajes largos (incluso en alguna ocasión lo había metido en una pista forestal que ha subido sin problemas hasta arriba y en pleno agosto).
Lo de la planificación mal hecha es una deducción obvia, ya que el motor no ha aguantado demasiado tiempo (2 años), y según me dijó un mecánico de Renault (de los antiguos), que normalmente sino se vigila bien quedan grietas ocultas, difíciles de detectar por una persona que no ha planeado más culatas de R21, y teniendo en cuenta estos razonamientos y lo que he leído en este post, ahora si tuviera que volver a planear la culata lo haría con supervisión de un concesionario Renault, con los datos que conoce el fabricante. Siempre que este en manos de profesionales y no se haga la planificación, sin tener en cuenta los datos que se especifican por el fabricante, además de la presión que necesitan los esparragos (10 tornillos) que ajustan la culata. Gracias a todos.

Un saludo

Buenas, sobre el tema de planificar culata y que no pase nada, no estoy de acuerdo, yo tengo un TXE, y después de 2 años de planificar la culata, me ha petado, con lo que he tenido que buscar otra culata y en esta ocasión ha tenido que ser reconstruida, porque no había otra opción de encontrarla nueva.

Un saludo

Una gota no hace océano...Y me parece que tú mismo dabas las razones de por qué te había petado la culata, entre ellas, muchos calentones, planificación mal hecha...  y no el hecho de planificar una culata en sí.... No sé si me explico...


En mi caso, el motor había sufrido muchos calentones debido a un golpe frontal hace años y no repararón el ventilador que tocaba (pusieron un ventilador de un hélice, en vez de dos que es el que lleva ahora), pero los calentamientos ya no se los quita nadie, y la única opción era cambiar culata, normalmente te vas a un desguace y encuentras una, pero los motores de desguaces no creas que están bien todos han sufrido calentones, de hecho uno de los contras de este vehículo es que se sobre caliente demasiado el habitaculo, al ser de aluminio los motores sufren mucho y acaban agrietando la culata.


lo que me paso es que al planear la culata no lo debieron de hacer bien, porque según me explicarón en la Renault luego, es seguro que se dejaron alguna grieta sin cubrir, y por ahi se iba filtrando el aceite del motor con el agua, con lo que se iba quedando en la botella expansora una especie de pasta marrón como fango en la superficie de la botella, así el motor andaba pero no podía hacer viajes largos, ni que cogiera algún atranque como la última vez, que me peto el manguito que llega al radiador debido a la compresión que coge el motor.

Un saludo

En línea
motorman
Experto
*****
Desconectado Desconectado

Mensajes: 8905



Ver Perfil
« Respuesta #17 en: Septiembre 02, 2016, 14:31:10 »

Esas variaciones de temperatura las he visto tras un cambio de refrigerante.

Al tiempo desaparecían, por lo que deduje se dejaban aire sin purgar.

Insisto, al poco tiempo. Si persiste, es que algo anda mal, circuito o sensor.
En línea

Saludos  
TXE89
Novato
*
Desconectado Desconectado

Mensajes: 96



Ver Perfil
« Respuesta #18 en: Septiembre 02, 2016, 19:47:12 »

Pero cuanto tiempo tarda en bajarte las 2 rayas?, si lo hace en muy poco tiempo esta claro de que es la sonda de temperatura que está mal. Una culata no puede en 2 segundos bajar 40 grados porque tiene una masa considerable y por tanto mucha inercia térmica

Es instantaneo, es decir, reduzco y piso acelerador (pongamos 3-5 segundos) y cae de 5 rayas a 3 rayas. Luego se mantiene en  3 rayas  unos 30 segundos 1 minuto y empieza a recuperar temperatura
En línea
TXE89
Novato
*
Desconectado Desconectado

Mensajes: 96



Ver Perfil
« Respuesta #19 en: Septiembre 02, 2016, 19:51:27 »

Esas variaciones de temperatura las he visto tras un cambio de refrigerante.

Al tiempo desaparecían, por lo que deduje se dejaban aire sin purgar.

Insisto, al poco tiempo. Si persiste, es que algo anda mal, circuito o sensor.


Eso mismo pense yo al principio que se trataba de aire, pero sigue con el problema, lo he purgado y todo lo que se me ha ocurrido. Estoy bastante descolocado con los sintomas prque pienso que si fuese el sensor fallaria "siempre" pero solo reacciona de esa manera en esas situaciones, luego tiende a establizarse, algunas veces mas rapido otras mas despacio  dontknow
En línea
jmgarzo
Enteradillo
***
Desconectado Desconectado

Mensajes: 902



Ver Perfil
« Respuesta #20 en: Septiembre 02, 2016, 20:57:45 »

A mi solo se me ocurre una chorrada que no creo que sea posible.

Al reducir, como la bomba de agua le da mas caña, a lo mejor el termostato está defectuoso y se abre, o de alguna manera deja pasar mas refrigerante del que debería, Pero no se como iba a poder suceder eso la verdad.

Incluso así, no se si es posible que baje tan rápidamente la temperatura. De todas formas eso solo tendría sentido cuando el termostato estuviera casi cerrado del todo y el refrigerante del radiador estuviera bastante frío...

Un saludo
En línea
TXE89
Novato
*
Desconectado Desconectado

Mensajes: 96



Ver Perfil
« Respuesta #21 en: Septiembre 05, 2016, 18:40:14 »

A mi solo se me ocurre una chorrada que no creo que sea posible.

Al reducir, como la bomba de agua le da mas caña, a lo mejor el termostato está defectuoso y se abre, o de alguna manera deja pasar mas refrigerante del que debería, Pero no se como iba a poder suceder eso la verdad.

Incluso así, no se si es posible que baje tan rápidamente la temperatura. De todas formas eso solo tendría sentido cuando el termostato estuviera casi cerrado del todo y el refrigerante del radiador estuviera bastante frío...

Un saludo


Es otra de las miles de opciones que he barajado, entiendo que el termostato abre por temperaturaen este caso a 86-89ºC dependiendo y no por caudal o presion como podria suceder si en vez de llevar un termostato llevase otro tipo de elemento restrictor.

En línea
TXE89
Novato
*
Desconectado Desconectado

Mensajes: 96



Ver Perfil
« Respuesta #22 en: Septiembre 05, 2016, 18:41:26 »

Se siguen admitiendo todo tipo de diagnosticos, por absurdos que puedan parecer pueden ser de gran ayuda
En línea
OscarGTD
Avanzado
****
Desconectado Desconectado

Mensajes: 2485


Capitán Hispania


Ver Perfil
« Respuesta #23 en: Septiembre 05, 2016, 19:03:24 »

Correa floja?
 
Los electroventiladores saltan y la aguja lo manifiesta?
En línea

Ex disfrutador de un GTD 5p Fase II (1990) - 285.000 km (2007) - 472 000 km (2014)
st-abarth
Enteradillo
***
Desconectado Desconectado

Mensajes: 700


Ver Perfil
« Respuesta #24 en: Septiembre 05, 2016, 19:06:39 »

Puedes comprobar el tiempo que están encendidos los ventiladores estando al ralentí, el termocontacto podría haber subido su tolerancia y aunque conecte los electros a la temperatura que debe, o no, podría desconectarse con menos temperatura  de la que debiera.
Da la impresión de que cuando abre el termostato le entra el líquido demasiado "frío" y cae de golpe la temperatura, vuelve a cerrar y se va recuperando, esto si es acelerando el líquido circula más rápido y al entrar más cantidad el bajón es más rápido.

Yo le pondria tambien el termostato que le corresponde, además del termocontacto.
En línea

Un gran 21 4p fase I TXE de 116cv, 1988.
Megane III 5p tce180, 2009
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1421


Fco Gabriel


Ver Perfil
« Respuesta #25 en: Septiembre 05, 2016, 19:17:36 »

      Buenas tardes, a mi me cuesta creer que en 5 segundos pierda tal temperatura, como bajar dos rayas.
      Me inclino mas por un fallo eléctrico, del termo contacto o marcador, por temperatura no puede caer la aguja o marcador en tan corto espacio de tiempo.
En línea
TXE89
Novato
*
Desconectado Desconectado

Mensajes: 96



Ver Perfil
« Respuesta #26 en: Septiembre 06, 2016, 17:44:24 »

Puedes comprobar el tiempo que están encendidos los ventiladores estando al ralentí, el termocontacto podría haber subido su tolerancia y aunque conecte los electros a la temperatura que debe, o no, podría desconectarse con menos temperatura  de la que debiera.
Da la impresión de que cuando abre el termostato le entra el líquido demasiado "frío" y cae de golpe la temperatura, vuelve a cerrar y se va recuperando, esto si es acelerando el líquido circula más rápido y al entrar más cantidad el bajón es más rápido.

Yo le pondria tambien el termostato que le corresponde, además del termocontacto.


Voy a tener que comprobar con lo que me estas indicando, en cuanto  pasen estos días de calor comprare un termostato nuevo 89ºC y el interruptor térmico de los electroventiladores, no es un gran desembolso y de esta manera descarto estas causas.

Alguien sabría indicarme donde se encuentra el interruptor de los electros

Gracias
En línea
TXE89
Novato
*
Desconectado Desconectado

Mensajes: 96



Ver Perfil
« Respuesta #27 en: Septiembre 06, 2016, 17:48:22 »

      Buenas tardes, a mi me cuesta creer que en 5 segundos pierda tal temperatura, como bajar dos rayas.
      Me inclino mas por un fallo eléctrico, del termo contacto o marcador, por temperatura no puede caer la aguja o marcador en tan corto espacio de tiempo.


Buenas tardes, Fco.Gabriel

Con termocontacto te refieres al de los electroventiladores? Quizas contactos sucios o defectuosos. Voy a probar a cambiarle el termocontacto ademas del termostato quizas suene la flauta...

Gracias
En línea
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1421


Fco Gabriel


Ver Perfil
« Respuesta #28 en: Septiembre 06, 2016, 18:24:30 »

      Buenas tardes TX, no me refiero a ese termo contacto, al que me refiero es al sensor o sonda que mide la temperatura.
En línea
TXE89
Novato
*
Desconectado Desconectado

Mensajes: 96



Ver Perfil
« Respuesta #29 en: Septiembre 06, 2016, 19:14:48 »

      Buenas tardes TX, no me refiero a ese termo contacto, al que me refiero es al sensor o sonda que mide la temperatura.


Ese lo cambie poco despues de la operacion culata hace 2 años aprox,lo que no quiere decir que se puede haber estropeado otra vez. Crees que ese puede ser la causa? Normailmente indica bien.
 Aprovecho para preguntarte cual es el sensor marron deun poco masarriba en la foto, el que tienes atado con una bridablanca el cable, no lo recuerdo ahora mismo.
En línea
Páginas: [1] 2 3
  Imprimir  
 
Ir a: