Renault 21
Diciembre 18, 2017, 19:36:14 *
Bienvenido(a), Visitante. Puedes ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Páginas: 1 2 [3]
  Imprimir  
Autor Tema: Cambio junta de culata de motor 12v  (Leído 4321 veces)
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1421


Fco Gabriel


Ver Perfil
« Respuesta #60 en: Noviembre 20, 2016, 18:53:15 »

     Buenas tardes, por decirte algo, pues parece que no son tan buenas.
      El traqueteo, han de ser las válvulas, estas llevan un reglaje especifico, y no soy partidario de regarlas en cruz, método muy extendido, para otros motores.
      Antes de sacar conclusiones erróneas, deberías limpiar otra vez el circuito, por si quedase suciedad anterior.
      Si persiste, mira la cala de aceite, si sube de nivel, o se ve el aceite de color pardo.
      Si después de limpiar bien el circuito, y purgado correctamente, no notas cambios, y persiste el problema, mal lo veo.
      No es mi intención alarmarte, pero si te traga agua, esta para algún sitio se fuga, y solo veo dos posibilidades, una que fugue por la culata, parte alta, algo extraño, pues es otra distinta a la que tenias, y una segunda opción, que este el plano del bloque dañado, o una camisa rajada, parte baja. Esperemos no sea esta la avería.    
      La verdad inyector, no tiene buena pinta.
      Pero asegúrate bien, que esa pasta, bien pudo quedar, en recovecos del motor, lo que esta claro, es que si pasa agua al aceite, este sube de nivel en la cala.
      Un saludo y nos contaras, como va el tema.  
En línea
El erre GTD
Novato
*
Desconectado Desconectado

Mensajes: 56


Ver Perfil
« Respuesta #61 en: Noviembre 20, 2016, 19:27:58 »

Injector21, ¿alguna vez has añadido agua fría en el vaso de expansión estando el motor caliente o tras un calentón por quedarse sin agua o con poca? Te lo digo porque esa tontería es suficiente para que se rajen las camisas sin hacer ningún esfuerzo físico sobre ellas. Además, casualmente en tu motor, lo primero que toca el agua procedente del vaso de expansión es precisamente el cilindro 2.
Si es así, eso reforzaría la hipótesis de camisas rajadas.
« Última modificación: Noviembre 20, 2016, 19:30:35 por El erre GTD » En línea
Injector21
Novato
*
Desconectado Desconectado

Mensajes: 90



Ver Perfil
« Respuesta #62 en: Noviembre 20, 2016, 22:49:47 »

Pues va a ser que si... he añadido agua temperatura ambiente del maletero (en enero) porque constantemente bajava el agua de nivel y el coche tenia que llegar a casa y no caí en la diferéncia de temperatura... me dá que va a ser el causante de esta averia, sufria de junta seguro peró de rebote he empeorado la averia...
En línea

en las rectas: motores, en las curvas: cojones.
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1421


Fco Gabriel


Ver Perfil
« Respuesta #63 en: Noviembre 20, 2016, 23:45:24 »

      No te auto inculpes, rellenar con agua fría, se ha hecho siempre.
      En el supuesto, que se te rajara alguna camisa, es a consecuencia de que le pasase agua al cilindro, por defecto de la junta.
En línea
Injector21
Novato
*
Desconectado Desconectado

Mensajes: 90



Ver Perfil
« Respuesta #64 en: Noviembre 22, 2016, 22:59:31 »

En fin... sea lo que sea el caso és que hay que volver a desmontar...  tard y ver donde está el problema, tampoco me desviví por fijarme peró a simple vista nunca ví ninguna fisura..., aunque si se sigue mezclando el aceite con el agua el problema sigue ahí y està en el interior, osea que habrá que operar otra vez...

ya iré contando como va...

Gracias a todos, salud!
En línea

en las rectas: motores, en las curvas: cojones.
rubenrodri
Novato
*
Desconectado Desconectado

Mensajes: 8


Ver Perfil
« Respuesta #65 en: Noviembre 23, 2016, 10:17:33 »

Como han dicho, eso de echar agua fria se ha hecho toda la vida...lo que si que se recomienda que si el coche está caliente...que se eche poco a poco, no toda de golpe...para que nos entendamos... cuando en verano estás en la playa tostándote al sol...y viene tu hijo/primo/sobrino gracioso y te tira un cubo de agua...verdad que te dan ganas de ahogarlo??? Pues imaginate a los metales que estan calientes y le echas agua fria de golpe... es un símil para que entendais lo que puede joder el motor. Teniendo en cuenta que tienes otro bloque...yo montaria tal cual el otro bloque y disipas dudas. suerte y, como te dije, ese coche vale mucho la pena como para no arreglarlo
En línea
Injector21
Novato
*
Desconectado Desconectado

Mensajes: 90



Ver Perfil
« Respuesta #66 en: Diciembre 27, 2016, 18:49:05 »

Reanimo el post puesto que ya he podido desmontar de nuevo la culata, en realidad la he sacado con los colectores montados para ganar tiempo; esta vez ha sido más rápida de sacar y los tornillos de culata no han dado guerra alguna, creo que incluso los voy a poder aprovechar...

Lo primero que he visto en el bloque motor és que por lo menos no hay señales de agua dentro de los cilindros, seguramente el motor ya lo iba echando por el escape porque el humo seguía saliendo blanco (menos que antes pero salía).

He hecho inspección ocular con una linterna en las paredes de las camisas y no se avista fisura alguna en ninguno de ellos... con esto y mis escasos conocimientos en mecánica estoy empezando a pensar en la posibilidad de que el problema venga de más abajo, las juntas de las camisas... porque si no, teniendo en cuenta que lo haya echo todo bien (es decir, todo bien apretado y bien puesto), no sé porque otro motivo me mezcla el agua con el aceite...

Que opináis? veis factible que sean las juntas de camisas?

Salud!

« Última modificación: Diciembre 28, 2016, 15:29:15 por Injector21 » En línea

en las rectas: motores, en las curvas: cojones.
Fco.Gabriel
Avanzado
****
Desconectado Desconectado

Mensajes: 1421


Fco Gabriel


Ver Perfil
« Respuesta #67 en: Diciembre 27, 2016, 20:41:46 »

      Buenas inyector.
      Comprobar una raja en una camisa, no se hace a la ligera, cuesta verla, aveces ni eso.
      Las juntas de las camisas, no hermetizan el pase de agua a la cámara de combustión, estas impiden se baje el agua al cárter cilindros y viceversa.
      Debes comprobar meticulosamente, esas camisas, descartada la culata, si en realidad pasa agua a la cámara de combustión, una tiene que estar rajada.
      Tendrías que asegurarte antes de desmontar. Con antelación ya comente como comprobar si pasa agua a un cilindro, se deja una noche parado y al día siguiente se sacan las bujías, se pone un cartón tapando los orificios de las mismas, alguien lo tiene que sujetar, y se le da a arrancar, para que gire el motor, si una de las cámaras tiene agua, esta se ve en el cartón, mojándolo.
      Teniendo la culata ya desmontada, lo que puedes hacer es poner los cilindros a medio recorrido, y llenar de agua hasta el borde de las camisas y dejar un tiempo, para ver si se filtra a alguna de ellas.
En línea
Injector21
Novato
*
Desconectado Desconectado

Mensajes: 90



Ver Perfil
« Respuesta #68 en: Abril 30, 2017, 17:08:08 »

Hola de nuevo!, resucito el post puesto que no quedó cerrado y sigue sin estarlo... todo este tiempo me he comido la cabeza por intentar entender que le pasava al motor que ahún cambiando la culata seguía consumiendo agua...

Lo de la raja en la camisa no me acabava de convencer ya que no puede ser tan complicado, ese motor no ha sufrido tanto y una raja con una inspección ocular minuciosa, se vé... Con ello se me ocurrió que quizás no apreté los tornillos como dios manda... puesto que no vacié las cavidades de los tornillos de aceite residual con agua y al apretarlos recuerdo que me costó un cojón hacer el segundo apriete incluso hubo tornillos que no pude llegar a hacer los segundos 90º de apriete y ya no digamos los 20º más del final...

Con ello, volví a sacar líquidos y a desmontar culata junto con colectores y todo, vacié y limpié las cavidades, le puse otra junta de culata nueva y aproveché los tornillos nuevos que compré y esta vez pude hacer el primer y segundo apriete sin problemas, ahún así... sigue pasando agua al compartimento aceite... angry7 angry7 angry7

Le hice el reapriete a 20º y ahúnque noto una mejora en la estanqueidad, el problema persiste...

Por si fuera poco el ventilador del radiador no se enciende (cosa que me recuerda que nunca lo he visto encendido en estos 2 años y medio que hace que tengo el coche) y deja la temperatura del agua a niveles astronómicos...

El caso es que se me están acabando las ideas para recuperar ese motor, incluso barajando la idea de que el problema puede estar en el enfriador de aceite... teniendo en cuenta que esta vez la culata ha quedado bien apretada y que el empaque de la junta és el correcto...
En línea

en las rectas: motores, en las curvas: cojones.
OscarGTD
Avanzado
****
Desconectado Desconectado

Mensajes: 2491


Capitán Hispania


Ver Perfil
« Respuesta #69 en: Abril 30, 2017, 17:26:33 »

Jaarrrlllll, peroooo, tenía enfriador de aceiteeeee???!!!!!!


Pueeees lo mismo oye... con razón me parecía curioso que pasara agua al aceite así alegremente al principio de este post....
En línea

Ex disfrutador de un GTD 5p Fase II (1990) - 285.000 km (2007) - 472 000 km (2014)
OscarGTD
Avanzado
****
Desconectado Desconectado

Mensajes: 2491


Capitán Hispania


Ver Perfil
« Respuesta #70 en: Abril 30, 2017, 17:28:44 »

Trata de anularlo a ver...
En línea

Ex disfrutador de un GTD 5p Fase II (1990) - 285.000 km (2007) - 472 000 km (2014)
Injector21
Novato
*
Desconectado Desconectado

Mensajes: 90



Ver Perfil
« Respuesta #71 en: Mayo 01, 2017, 00:34:43 »

Pues sí, los motores 12v y creo que también los turbo, como particularidad y a diferencia de los 2.0 i de 120-115cv, no tienen la zona de filtro de aceite integrada en el bloque motor, está en un lateral al lado de la ubicación de la batería y asta ahí se dirigen unos conductos de aceite ida i vuelta a bloque motor y unos de agua que se bifurcan del vaso de expansión... esto último asta hace dos meses no lo sabia, y a raíz de buscar motivos por los que el agua pasa al compartimento de aceite me di cuenta... cosas de no ser mecánico, ya ves... cunao

Con todo tendré que comprobarlo para al menos descartar esa posibilidad, pasa que ahora mismo por el garaje no tengo ningún tubo para hacer el puente, esos tubos són anticaloricos y reforzados de diámetro pequeño, y asta que no abran tiendas el martes... en fin en cuanto pueda hago la prueba y ya iré contando.

Gracias y salud!
En línea

en las rectas: motores, en las curvas: cojones.
OscarGTD
Avanzado
****
Desconectado Desconectado

Mensajes: 2491


Capitán Hispania


Ver Perfil
« Respuesta #72 en: Mayo 01, 2017, 10:21:59 »

Y los GTD, sin turbo, como el mío. También lo llevaba.

Venía muy bien para no manchar nada en los cambios de filtro, al ir roscado hacia arriba al menos en mi GTD.

No debería ser algo que diera problemas, pero desde luego es una posibilidad y en principio la más sencilla.

A ver si tienes suerte y es eso!!
En línea

Ex disfrutador de un GTD 5p Fase II (1990) - 285.000 km (2007) - 472 000 km (2014)
Páginas: 1 2 [3]
  Imprimir  
 
Ir a: