Renault 21
Julio 23, 2019, 01:20:28 *
Bienvenido(a), Visitante. Puedes ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Páginas: 1 ... 8 9 [10]
 91 
 en: Mayo 06, 2019, 19:17:16  
Iniciado por marcosalamilloheredia - Último mensaje por jilguero
Hola

Si te fijas, la referencia de la pieza es la misma en las 2 paginas, y en la de Autoparts, viene indicado el rango de temperatura y resistencia en ohmios, como puedes ver  a 25 grados da 298 oh y a 80 grados  391 oh, por tamto es PTC, a mayor temperatura mayor resistencia

Lo del vinagre, antes de meterlo, prueba que efecto tiene sobre el aluminio,  sobre el hierro actua muy bien, pero tal vez ataque demasiado al aluminio.

Antiguamente se compraba un desincrustador en las tiendas de recambios que se anadia al liquido refrigerante, andabas un par de dias con el, despues vaciabas, y aclarabas el circuito, recuedo que funcionaba muy bien.

Si lo tienes desmontado, puedes verificar si las rosca del sensor es 12 x1.5 mm

Jilguero

 

 92 
 en: Mayo 06, 2019, 18:05:25  
Iniciado por marcosalamilloheredia - Último mensaje por marcosalamilloheredia
Que bueno!!! Es el de Hella ese podría valer perfectamente!! Ahora tenemos otro problema, el que has pasado de AliExpress lo has probado?? Me da a mí que es una NTC...

Si pudiéramos conseguir el que has pasado de Hella tenemos el problema resuelto!!

Otro tema, estoy desmontando todo el sistema de refrigeración de mi 21, ayer desmonte manguitos, tubos de latón y la caja termostatica y da miedo la de cal y corrosión que tiene el pobre... está noche intento pasar fotos.

Se le ocurre a alguien como limpiar el bloque por dentro?? He pensado en llenarlo con una mezcla de vinagre agua y sal (que es lo que utilizo para quitar la corrosión, óxido y porqueria de piezas metálicas) creéis que es buena idea? Y dejarlo así una semana para que se desprenda bien la porqueria...

Seguramente este mes desmonte todo y cambie incluso la bomba de agua, pero me da a mí que si no soluciono los problemas que tengo de temperatura con el... será culata

 93 
 en: Mayo 04, 2019, 01:10:08  
Iniciado por marcosalamilloheredia - Último mensaje por jilguero
Hola

Como tambien tengo en mal estado el sensor de temperatura y lo estoy buscando, este es el mas parecido que he encontrado, aunque es la misma referencia la resistencia no es exactamente igual que la que trae el original

https://autopartsmarket.eu/en/?action=catalog_part_info_view&code=6PT009107001&id_brand=2&item_code=16_6PT009107001&id_provider=10366&return=code%253D3430394%2526action%253Dcatalog_price_view


y aqui en Aliexpress por  8.63 €

https://es.aliexpress.com/item/7700730022-3430394-de-agua-temperatura-del-refrigerante-Sensor-de-temperatura-para-Volvo-480-E-Renault-Espace/32930680540.html

Jilguero

 94 
 en: Abril 30, 2019, 00:32:13  
Iniciado por Pepeca - Último mensaje por Pepeca
muchas gracias a todos!!! He encargado unas cuantas piezas para cambiárselas, distintos sensores y demás a ver si doy con el fallo. Al final espero que con prueba y error terminaré dando con el fallo.
Ayer probando con enchufarle un chisme esos de diagnóstico para saber si daba con el fallo, que para lo único que me sirvió fue para que se quitara el fallo de service del cuadro una vez estaba arrancado, dejándole la tapa del enchufe abierta parece que va mejor.... pero supongo que yendo así no medirá como tiene que medir...

En fin un p... lio, voy a cambiarle también el potenciometro del ralentí a ver si tengo suerte!!

En verano aprovechando las vacaciones le sacaré el motor, cambiaré cableado de motor, que están bastante pasados, pintaré tapa de balancines y demás, y aprovecharé también para cambios de cojinetes, amortiguadores, rótulas... mucha faena jejejje ósea que ya os subiré fotillos.

Muchas gracias a todos por las respuestas!!

 95 
 en: Abril 29, 2019, 22:42:22  
Iniciado por Pepeca - Último mensaje por motorman
Comprueba el sensor de temperatura del líquido del motor (parte alta, cerca del manguito de salida al radiador) y si está mal cámbialo, son síntomas muy parecidos.
De paso una buena limpieza del cuerpo de la mariposa y puede que se solucione.


Ese sensor suele fallar de forma aleatoria, por eso el motor sube y baja de revoluciones, encendiendo y apagando el testigo de fallo.

 96 
 en: Abril 29, 2019, 17:57:59  
Iniciado por sisbrill - Último mensaje por sisbrill
Y así es cómo han quedado  icon_cool los asientos de @Misael Perdomo Cruz con nuestro limpiador favorito  icon_arrow 361® Todo Uso Coche. ¡Pruébalo!

https://sisbrill.com/361-todo-uso-coche.html


 97 
 en: Abril 28, 2019, 20:37:29  
Iniciado por jilguero - Último mensaje por jilguero
Hola

Parece que existe un cable USB, para chequear la inyección Renix de nuestros R21

En el foro R19 Argentina esta toda la información

http://www.renault19.com.ar/taller/encendido-e-inyeccion/83-escaneando-el-r19

En EBAY

https://www.ebay.com/itm/113696011319

Jilguero




 98 
 en: Abril 24, 2019, 18:00:23  
Iniciado por Pepeca - Último mensaje por st-abarth
Comprueba el sensor de temperatura del líquido del motor (parte alta, cerca del manguito de salida al radiador) y si está mal cámbialo, son síntomas muy parecidos.
De paso una buena limpieza del cuerpo de la mariposa y puede que se solucione.

 99 
 en: Abril 24, 2019, 16:58:22  
Iniciado por Pepeca - Último mensaje por ROMBO
Bienvenido.

Si sigues restaurandolo así no va estar como nuevo, va a ser nuevo otra vez.

Pon fotos de la zona del motor también.

Un saludo.

 

 100 
 en: Abril 24, 2019, 14:10:30  
Iniciado por Pepeca - Último mensaje por pepetrola
También podrías limpiar lo de la chapa esa en el motor, la que dice injection no se como se llama, me lo dijo un mecánico que entraba porquería.

Páginas: 1 ... 8 9 [10]