Renault 21
Noviembre 22, 2017, 10:18:27 *
Bienvenido(a), Visitante. Puedes ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Páginas: 1 2 [3] 4 5 ... 10
 21 
 en: Noviembre 09, 2017, 16:01:17  
Iniciado por jvsastre - Último mensaje por jvsastre
Muchas gracias, solo me falta entonces comprar el retén y ganas de trabajar.
Quizás lo deje para cuando haga mejor tiempo, que con este tiempo no apetece mucho

 22 
 en: Noviembre 09, 2017, 14:26:59  
Iniciado por wildcat - Último mensaje por wildcat
a ver el tema es que la bateria por hacer pocos km pierde carga con tanto arranque pero dandole buena carga con cargador electronico a aguantado casi 5 años, el tema es que entre que algun calentador estara medio tocado yc on el frio, le cambie la bateria por otra bastante mejor semi nueva hace 3 dias,  pero el temA DEL radio cd es que con la vieja me logro arrancar y funcionar perfecto durante 15 dias no que la carge la bateria cada 15 dias ojo.. y eso fue hace un mes con aquella carga completa que me dio por darle , leugo le quise dar otra carga y dejo de funcionar y quite ambos bornes.. igual es una pista del fallo¿¿? y por cierto le puse la bateria de mi lagunta DTI que esta practicamente nueva y el radio cd no arranco tapmoco.. decis que va un cable directo de la bateria al radio cd eso si puede tener algo que ver o como dice uno que el alternador no cargue bien, recuerdo que lo repare hara 5 años y a veces en marcha dandole cera a la musica se me apagaba el radio cd el solo y encendia el solo.. os doy pistas para que podais darme solucion quitando opciones

 23 
 en: Noviembre 09, 2017, 13:18:10  
Iniciado por pepetrola - Último mensaje por Fco.Gabriel
      Es tu decisión Pepe, pero date cuenta que si la batería esta mal y pierde la carga, no lo vas a solucionar con un cargador, ademas para tu R21, las encuentras por 50 euros.
 Saludos.

 24 
 en: Noviembre 09, 2017, 13:05:20  
Iniciado por pepetrola - Último mensaje por pepetrola
      Buenos días Pepe.
      Lo ultimo que has comentado, es, que as enriquecido la mezcla y ahora va bien, pues no toques nada mas.
      La inyección es una multipunto, con modulo de potencia.
      Sobre la batería, con un tester no puedes medir la intensidad, esta como mínimo debe rondar los 50 Ah, conociendo los antecedentes de la misma que soporto unas tremendas sobrecargas, por un alternador defectuoso, y ya se quedo seca alguna vez, mi consejo es que pongas una nueva, seguro solucionas el arranque zorro.
      Un saludo Pepe.

Ya pero eso fue hace ya dos años y creo que se recuperó.
Un cargador son 20€ y una batería 95€, creo que intentaré cargarla antes de cambiarla, como buen lonchafinista.

 25 
 en: Noviembre 09, 2017, 12:28:35  
Iniciado por jvsastre - Último mensaje por Fco.Gabriel
      Buenos días Compañero.
      Efectivamente ese kit de embrague, es el que corresponde al motor J7R750, de tu R21TXE.
      El collarín va integrado en la maza, no tienes que comprar otro.
      Sobre el reten, tu observación es acertada.
      El patinado del embrague, lo has descrito perfectamente, en tu caso esta empezando a patinar, el retiemble no es indicativo del mismo, pues puede retemblar y no patinar, pero lo que observas circulando en 5ª, si es un patinado en sus inicios, por lo que el cambiarlo es acertado.

 26 
 en: Noviembre 09, 2017, 12:14:14  
Iniciado por pepetrola - Último mensaje por Fco.Gabriel
      Buenos días Pepe.
      Lo ultimo que has comentado, es, que as enriquecido la mezcla y ahora va bien, pues no toques nada mas.
      La inyección es una multipunto, con modulo de potencia.
      Sobre la batería, con un tester no puedes medir la intensidad, esta como mínimo debe rondar los 50 Ah, conociendo los antecedentes de la misma que soporto unas tremendas sobrecargas, por un alternador defectuoso, y ya se quedo seca alguna vez, mi consejo es que pongas una nueva, seguro solucionas el arranque zorro.
      Un saludo Pepe.

 27 
 en: Noviembre 09, 2017, 09:05:41  
Iniciado por jvsastre - Último mensaje por jvsastre
Muchas gracias Fco Gabriel por tu respuesta. Efectivamente lo que yo he llamado (mal llamado) tirones es efectivamente que retiembla todo el motor al salir en primera con el coche parado, siento haberme expresado mal. Y en quinta se nota a veces que patina, el coche se revoluciona al pisar el acelerador pero no se nota que tire, se queda. Esto no lo hace siempre.

El 21 es un TXE  2000 año 87 inyeccion motor j7r-750, el modelo de la caja no lo se...

Cuando pueda te saco una foto del kit de embrague que compré para que lo veas.
La maza si que lleva un rodamiento.

Con respecto al retén se me ocurre que cuanto mas alto sea, mejor sellaría el paso de aceite, pero si es muy alto lo mismo no entra completamente. No se...








 28 
 en: Noviembre 09, 2017, 04:35:08  
Iniciado por pepetrola - Último mensaje por pepetrola

al arranque en frio, a que te refieres? el mio al arrancar el ralenti le cuesta un poco coger el mismo nivel.
No se por que sera.
Yo le echo gasolina 98..imagino que sera por el frío que hace.


En invierno y tras un par de días sin arrancarlo.
El ralentí tiene que ir fino siempre.

La verdad que doy gracias por tener un coche tan simple que tiene tan pocas cosas que revisar.

Por cierto que me quedo con la duda de si tiene volante motor porque no la veo en mi coche J7R 750 o 751 no se cual es.
No se si el mío lleva encendido electrónico integral o qué.


 29 
 en: Noviembre 09, 2017, 04:22:29  
Iniciado por pepetrola - Último mensaje por pepetrola
     Buenas noches Pepe.
      La verdad, es que tus averías, mejor dicho las de tu R21, son bastante raras, primero comentas te funciona en tres cilindros, luego que si te da tirones y por ultimo que es zorro al arrancar.
      Basándonos que las bujías las has puesto nuevas recientemente, las descartaría, los cables si el motor no falla también, los descartaría.
      El potenciómetro de CO, regulador de la mezcla, es muy sensible, unas décimas que lo varíes, repercute en el comportamiento del motor, y lo has tocado para pasar la ITV, has de buscarle el punto justo, para que no te de tirones sobre todo en baja.
      Sobre la pereza en el arranque, descartado el motor de arranque, lo mas probable sea un problema de batería, que tenga el voltaje correcto no quiere decir que este bien, pues puede tener poca intensidad y un voltaje correcto.
      

OK intenté medir el amperaje pero mi tester es muy malo. Cómo se soluciona la baja intensidad, con una carga?
Mañana le miraré el agua que ya la rellené hace años y revivió tras una avería de alternador.

Lo de los tres cilindros es una apreciación mía, no sé si fue así.

Crees que puede haber causado la falla en las bujías por haber llevado la mezcla pobre varios meses y varios viajes largos?
Porque la vuelta del último viaje creí oir no tirones sino detonaciones, o sea golpeteo en los pistones al pisarle en las cuestas (síntoma de mezcla pobre):



Síntomas

El motor golpea. Pérdidas de potencia a alta velocidad, en subidas o con cargas pesadas.

Aspecto de la bujía

El aislador de porcelana está blanco, vidrioso y/o brillante y los sedimentos acumulados se han fundido en la cerámica.

Causas

1. El octanaje usado es muy bajo.

2. El tiempo de encendido está excesivamente adelantado.

3. El sistema de refrigeración no funciona correctamente.

4. Mezcla aire/combustible pobre.

5. Apriete insuficiente de la bujía.

6. Bujía demasiado caliente.

Solución

Según el caso, verifica las posibles anomalías en el motor o usa bujías más frías (grado térmico más alto).


Y digo yo que usándolo con mezcla rica puede haberse limpiado la bujía con la combustión.

Aparte de ésto nunca comprobé le grado térmico de las bujías, me guié por Mister Auto y debería haber comprado las recomendadas que son unas Champion S6YC.

 30 
 en: Noviembre 09, 2017, 01:07:49  
Iniciado por wildcat - Último mensaje por Fco.Gabriel
  Buenas noches Compañero.
      Sobre la batería, te comento que yo no me gastaría el dinero en un cargador, eso ya no se aprovecha, pues cuando una batería pierde carga, hay que cambiarla.
      Ya te han comentado, que compruebes el consumo de los consumidores, ademas debes comprobar con el motor en marcha, que el alternador carga lo suficiente.
      El radio CD, debes comprobar llegan 12V, directos de la batería, al cable de color rojo, y que por el Amarillo, también llegan 12V después de contacto.
      Si no llega voltaje, debes comprobar el fusible y los o el cable, afectado.
      Si llega voltaje a los dos cables, compruebas el fusible que incorpora el radio CD, en su parte trasera, si esta bien, cambia el radio CD.
      Un saludo.

Páginas: 1 2 [3] 4 5 ... 10