Renault 21
Julio 25, 2017, 04:40:15 *
Bienvenido(a), Visitante. Puedes ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Páginas: [1] 2 3 ... 10
 1 
 en: Julio 24, 2017, 20:39:32  
Iniciado por Micaela (Red Wolf) - Último mensaje por pepetrola
En la de arriba junto al motor, hay quien lo lleva por fuera y quien como yo, lo llevamos insertado a presión dentro del manguito.
No sé cuál es la forma más correcta, supongo que la primera.

 2 
 en: Julio 24, 2017, 20:37:08  
Iniciado por pepetrola - Último mensaje por pepetrola
Si me paso, y en mi caso retoque la piña del volante, aunque sé que la solución es separar más las piezas pero prefiero llevarlas bien metiditas... por otro lado, si Dexron II te vale, yo utilizo Mobil D220 ATF que es el que recomienda renault. ATF y Dexron es prácticamente lo mismo.

Un saludo.

Gracias, ahora se desconectó el dispositivo que quita el intemitente cuando regresa el volante de un giro.
Me han dicho que es fácil ponerlo pero tengo que desarmar la piña.

 3 
 en: Julio 24, 2017, 20:34:45  
Iniciado por Raul_v8 - Último mensaje por pepetrola
Si es agua destilada no hay problema, baja la mezcla y disminuye la eficacia, pero si era agua del grifo, te aconsejo que lo saques cuanto antes...

Saludos

Se lo preguntaré. Cuál es el problema del agua del grifo? Es de Madrid, la mejor del mundo y no tiene cal.

Acabo de regresar de un viajazo a playas semivírgenes con el 21 metiéndome incluso por pistas de tierra con rocas y solo tengo buenas palabras hacia este cochazo.

 

 

 4 
 en: Julio 20, 2017, 11:44:20  
Iniciado por El erre GTD - Último mensaje por andresadn
Que bueno que ahora a la verdad se le llama PRESUNTO.
Dejando la ironía a un lado es cierto que los ingenieros si se les puede llamar así es para decirles que de estudiar mucho pero de realidad poco.
El que sepa de electricidad sabrá que los fusibles están para proteger el cable y después el aparato al que alimentan pero mas bien al cable que en un corto no se caliente y arda.
Los fabricantes de vehículos por ahorrar ponen un fusible para varios servicios, cosa que yo he visto mal siempre. Sin contar que algunos servicios no tienen dicho fusible o protección.
Si analizáramos la sección de el cable y el fusible que le pertenece seguro que no concuerdan en la mayoría de los casos.
Creo que no necesito decir mas sobre los supuestos ingenieros calculando las cajas de conexión.

 5 
 en: Julio 19, 2017, 22:00:33  
Iniciado por El erre GTD - Último mensaje por El erre GTD
Pues nada, no consigo subir las fotos. Por alguna extraña razón la web me dice "se ha producido un error, inténtelo de nuevo". Si alguien me puede decir como se suben fotos se lo agradeceré.

 6 
 en: Julio 19, 2017, 21:41:29  
Iniciado por El erre GTD - Último mensaje por El erre GTD
Hola a todos. Quisiera dejar este mensaje para todo el que haya tenido fallos con el ventilador interior.

Os cuento:
Hace unos meses me estaba empezando a fallar el ventilador, a veces funcionaba y a veces no. Cuando dejaba de funcionar, lo que yo hacía era darle unos golpecitos al salpicadero (lado copiloto) y volvía a funcionar. Así duró hasta que murió definitivamente. Hace unos días, decidí meterle mano y buscar la avería. Yo creí que era cosa del famoso modulo electrónico de transistores que regula las diferentes potencias cuyo conector suele quemarse, pero no. Ya lo corregí en su día y el conector artesanal que le hice sigue intacto. Entonces pensé que podría estar averiado el propio módulo. Para comprobarlo, lo que hice es puentear los dos cables mas gruesos que entran al módulo, al unirlos debería funcionar el ventilador al máximo de potencia y no funcionó. Eso me confirmó que el módulo estaba Ókey o sea, que el problema debía estar en alguna parte del cableado. Los he seguido, lo cual me obligó a desmontar parte del salpicadero (paneles, consola central, etc.) y llegan a una especie de relé que es activado cuando se acciona el contacto y que da servicio no solo al ventilador sino a mas cosas. Sus correspondientes contactos no estaban chamuscados y el relé funciona perfectamente así que ahí tampoco está el problema. Del relé salen dos cales rojos (unidos en un solo terminal) y dos negros (también unidos en un solo terminal). Los he seguido y llegan a una clema de terminales que se encuentra justo detrás de la radio y estaban los terminales completamente chamuscados. Al menearlo con la mano el ventilador funciona, y así deduje que ahí estaba el problema. El ventilador al máximo de potencia alcanza unos 16 amperios según mi polímetro, esos terminales son demasiado finos para que tengan que soportar semejante amperaje, ¿supuesto fallo de fábrica? No lo sé.

La solución que le he dado es la misma que le dí al módulo de transistores, ponerle una clema con terminales mas gruesos, y ha quedado de lujo. No se calienta nada. Y aquí no acaba la cosa, tambíen me he dado cuenta de que el ventilador estaba "protegido" con dos fusibles de 30A en paralelo o sea, 60A en total, VAYA BESTIALIDAD. En caso de cortocircuito en el motor estando en una potencia mediana se jode el módulo y estando al máximo es posible incluso que no salten, lo cual podría desencadenar un catastrófico accidente. Le he puesto dos de 10A (20A en total) y con eso va perfecto. Yo flipo. ¿Como se les puede ocurrir a los diseñadores hacer semejante barbaridad? Y eso no es todo, también me he dado cuenta de que el claxon, los antinieblas delanteros, las luces antinieblas, las luces de cruce y carretera no están protegidos con fusible. Eso es muy peligroso. En caso de cortocircuito en algunos de esos elementos obtendrás un incendio servido en bandeja. En cuanto tenga tiempo ya que es muy laborioso, pienso corregir eso también y ponerle su fusible a cada cosa. No sé que opinan ustedes pero yo a este coche le veo muchos fallos en el diseño eléctrico.

En fin, voy a intentar subir algunas fotos que hice de este último arreglo.  

 7 
 en: Julio 18, 2017, 11:25:31  
Iniciado por st-abarth - Último mensaje por OscarGTD
Hola!

Sí, como se veía venir, el código de arriba es como chino. Siguiendo el enlace que pusiste podría estar fabricada en el mes 5 de 2016, pero a saber. Habría que comparar con otras del Carrefour, por ejemplo.

La fecha 6-17 te la habrán puesto al vendértela, para poder aplicar la garantía y saber que es suya.

 8 
 en: Julio 18, 2017, 11:14:15  
Iniciado por Fran_21GTS - Último mensaje por OscarGTD
Vendido, al final se va a áfrica

Allí acabarán todos, tarde o temprano.

 9 
 en: Julio 18, 2017, 03:17:46  
Iniciado por Micaela (Red Wolf) - Último mensaje por Micaela (Red Wolf)
El auto lleva un distribuidor pero en si el tacometro funciona hasta que alcanza las 2000 revoluciones, en ese momento comienza a fallar

 10 
 en: Julio 18, 2017, 03:13:14  
Iniciado por Micaela (Red Wolf) - Último mensaje por Micaela (Red Wolf)
Creo que ahora que termine de armar todo ya la temperatura esta regulada y los electros pueden trabajar bien. Lo unico que no tiene es el termostato que apenas pueda lo conseguire pero tengo la duda de en que manguera va colocado

Páginas: [1] 2 3 ... 10